<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.essor.ml/xmlrpc.php" />
    <title>Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS | L&#039;ESSOR</title>
        <meta property="og:image" content="http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS-300x200.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Dans l’objectif de renforcer la mise en œuvre du système d’information pour la protection de l’enfant (SIPRE), l’ONG Right to play a fait don d’équipements  au ministère de la Promotion de la Femme de"/>
    <meta property="og:url" content="http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/"/>
    <meta property="og:site_name" content="L&#039;ESSOR"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/themes/template-essor/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.essor.ml/wp-content/themes/template-essor/apple-touch-icon-precomposed.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux" href="http://www.essor.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux des commentaires" href="http://www.essor.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS Flux des commentaires" href="http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essor.ml\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.essor.ml/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.essor.ml/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.essor.ml/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://www.essor.ml/wp-content/themes/template-essor/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.essor.ml/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://www.essor.ml/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://www.essor.ml/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.essor.ml/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://www.essor.ml/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essor.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essor.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/" />
<link rel='shortlink' href='http://www.essor.ml/?p=98144' />
<link rel="alternate" type="application/json+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2Fprotection-des-enfants-right-to-play-offre-des-equipements%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2Fprotection-des-enfants-right-to-play-offre-des-equipements%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/mm-breaking-news/mm-bnlist.css" />	<!--[if lt IE 9]>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/html5.js"></script>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<script data-cfasync="false"> var dFlipLocation = "http://www.essor.ml/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,outline,thumbnail,zoomIn,zoomOut,fullScreen,share,more","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"400%","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="post-template-default single single-post postid-98144 single-format-standard desktop both-sidebars-right both-sides-true singular hst2 responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-2.4 mom-body wpb-js-composer js-comp-ver-4.7.4 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>mercredi 10 mai 2017</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.essor.ml/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Entrez un mot clé de recherche et appuyer sur le bouton entré" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.essor.ml/wp-content/themes/template-essor/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.essor.ml/uploads/logo-1.png" width="230" height="100" alt="L&#039;ESSOR"/> 
                 
        <a href="http://www.essor.ml" itemprop="url" title="L&#039;ESSOR">
                		<img itemprop="logo" src="http://www.essor.ml/uploads/logo-1.png" alt="L&#039;ESSOR"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.essor.ml/uploads/logo-1.png" alt="L&#039;ESSOR" />
        				        </a>
         

        <meta itemprop="name" content="L&#039;ESSOR">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-939 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-939 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-939 .adr-next',
				prev: '.ads-rotator-id-939 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-939" style="margin-bottom:-0px;width:728px; height:90px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:728px; height:90px; line-height:90px; margin-bottom:0px;">
			<a href="#">Ad Here: 728x90</a>
			<a href="#" class="overlay"></a>
		</div>
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-ISFM.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/BANDEAU-BMS-WEB.jpg" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-SUPMANAGEMENT.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-93887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/politique/">Politique<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/economie/">Economie<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/category/societe/">Société<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/regions/">Régions<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/afrique/">Afrique<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-93898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/monde/">Monde<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sports/">Sports<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/culture/">Culture<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/education/">Education<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sante/">Santé<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/magazine/">Magazine<span class="menu_bl" style="background:#8224e3;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-93887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/politique/">Politique<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/economie/">Economie<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/category/societe/">Société<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/regions/">Régions<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/afrique/">Afrique<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-93898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/monde/">Monde<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sports/">Sports<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/culture/">Culture<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/education/">Education<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sante/">Santé<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/magazine/">Magazine<span class="menu_bl" style="background:#8224e3;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news nav-login-on"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/" rel="bookmark">Gestion des ressources forestières et fauniques : L’HEURE DU SURSAUT A SONNE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/" rel="bookmark">Primature : BOOSTER LES PROJETS PORTANT SUR LES CONDITIONS DE VIE DES MALIENS</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/" rel="bookmark">Réunion d’athlétisme du Kénédougou : MALGRE L’ETAT DE LA PISTE…</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/route-kayes-sadiola-top-depart-des-travaux/" rel="bookmark">Route Kayes &#8211; Sadiola : TOP DEPART DES TRAVAUX</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/angleterre-un-nouveau-trophee-pour-ngolo-kante/" rel="bookmark">Angleterre : UN NOUVEAU TROPHEE POUR N’GOLO KANTE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/" rel="bookmark">Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/creation-demplois-lengagement-du-gouvernement/" rel="bookmark">Création d’emplois : L’ENGAGEMENT DU GOUVERNEMENT</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/reforme-du-secteur-de-la-securite-la-societe-civile-impregnee/" rel="bookmark">Réforme du secteur de la sécurité : LA SOCIETE CIVILE IMPREGNEE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/journees-culturelles-de-leurope-plusieurs-activites-au-programme/" rel="bookmark">Journées culturelles de l’Europe : PLUSIEURS ACTIVITES AU PROGRAMME</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/kayes-le-passeport-biometrique-sur-place-cest-possible/" rel="bookmark">Kayes : le passeport biométrique sur place, c’est possible</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            <span class="nav-button nav-login">
        <i class="momizat-icon-users"></i>
    </span>
    <div class="nb-inner-wrap">
        <div class="nb-inner lw-inner">
        		
		<div class="login-widget">
	        <form action="http://www.essor.ml/wp-login.php" method="post">
	            <div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="Nom d'utilisateur" onfocus="if (this.value == 'Nom d'utilisateur') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nom d'utilisateur';}"></div>
	            <div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="Mot de passe" onfocus="if (this.value == 'Mot de passe') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Mot de passe';}"></div>
	            <input type="submit" class="login-button" name="submit" value="S'identifier">
	            <input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
	            <label for="rememberme">se souvenir de moi</label>
	            <input type="hidden" name="redirect_to" value="/protection-des-enfants-right-to-play-offre-des-equipements/"/>
	        </form>
	        <ul class="login-links">
	        		            <li><a href="http://www.essor.ml/wp-login.php?action=lostpassword">Mot de passe perdu?</a></li>
	        </ul>
	    </div>
	        </div>
    </div>
        </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/" rel="v:url" property="v:title" class="home">Accueil</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/category/a-la-une/" title="A la Une" rel="v:url" property="v:title">A la Une</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-98144" class="post-98144 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-societe" data-id="98144">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Publié par :          <a itemprop="author" href="http://www.essor.ml/author/redaction/" rel="author">La REDACTION</a>
    </div>
            <div>Date : <time itemprop="datePublished" content="2017-05-09T03:16:46+00:00" class="entry-date updated" datetime="2017-05-09T03:16:46+00:00">mardi 9 mai 2017</time></div>
            <div class="entry-cat">dans:<a href="http://www.essor.ml/category/a-la-une/" rel="category tag">A la Une</a>, <a href="http://www.essor.ml/category/societe/" rel="category tag">Société</a></div>
            <div class="comments-link"><a href="#comments">Laisser un commentaire</a></div>
            <div class="post-views">180 lectures</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                	                                                                                    </div>
                                        					        					
                                        <p><strong><img class="alignright size-medium wp-image-98145" src="http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS-300x200.jpg" alt="" width="300" height="200" srcset="http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS-300x200.jpg 300w, http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS-765x510.jpg 765w, http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />Dans l’objectif de renforcer la mise en œuvre du système d’information pour la protection de l’enfant (SIPRE), l’ONG Right to play a fait don d’équipements  au ministère de la Promotion de la Femme de l’Enfant et de la Famille.</strong><br />
La cérémonie de remise était présidée par le  ministre en charge de la Promotion de la Femme, Mme Traoré Oumou Touré  dans les locaux de son département, en présence de l’ambassadeur du Canada au Mali, Marc-André Fredette et du directeur de Right to play, Amadou Cissé.<br />
Ce don intervient dans le cadre du projet Jam Suka (paix pour l’enfant) et renforcera la mise en œuvre du système d’information pour la protection de l’enfant (SIPRE).  D’une valeur de plus de 55 millions de Fcfa, il comporte des ordinateurs de marque HP, des imprimantes Canon,  des motos Yamaha, des armoires métalliques vitrées, des disques dures externes de 500 giga chacun et des clés USB de 32 giga chacune. Ce matériel permettra la mise en place des bases de données pour la protection de l’enfant d’ici fin 2017 dans les zones d’intervention du projet, notamment  dans 20 communes des Cercles de Kéniéba, Bandiagara et Yanfolila.<br />
Pour Mme le ministre, cet appui  répond aux  priorités de son département et aux besoins de renforcement du système de protection de l’enfant, à travers la mise en place d’un système d’information pour  la protection de l’enfant (SIPRE). Cet état de fait favorisera l’opérationnalisation d’une base de données réaliste et renseignée selon les périodicités bien définies. Par ailleurs, Mme Traoré Oumou Touré a salué l’engagement du  Canada à œuvrer pour le bien-être et la protection de nos enfants. Elle a également rappelé que dans notre sous-région, l’un des défis en matière de protection de l’enfant, demeure la production régulière des données pour une amélioration des connaissances, un meilleur engagement politique, institutionnel et un renforcement des programmes. « Cette situation nous pousse à analyser objectivement les perspectives et à nous engager dans un processus de renforcement des acquis de notre système de protection des enfants. D’où la Politique nationale de promotion et de protection de l’enfant » a expliqué Mme le ministre.<br />
Pour le directeur national de Right to play, l’initiative s’inscrit dans la continuation des appuis de son organisation à la mise en œuvre du plan d’action de la Politique nationale de promotion et de protection de l’enfant. Il a aussi précisé que le département de la Promotion de la Femme constate qu’en dépit du combat quotidien de l’ensemble des intervenants, il existe un besoin évident de systématisation de toutes les informations relatives à la protection de l’enfant.<br />
Démarré en 2016, le projet Jam Suka est un appui du gouvernement canadien en faveur de  l’enfance au Mali. Il ambitionne, d’ici mars 2021, de contribuer à l’amélioration de la protection et du bien-être des enfants vulnérables particulièrement des filles dans les régions de Kayes, Sikasso et Mopti.<br />
Sur une période de 5 ans, il travaillera à réduire plusieurs vulnérabilités, notamment celles qui touchent les enfants travaillant dans les mines d’or traditionnelles mais aussi ceux exposés aux mariages précoces, à l’excision et à la mendicité. Environ 70 000 filles et garçons seront concernés par cette intervention.</p>
<p>Anne-Marie KEITA</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>Partager</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/', 'Partager ça', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS&url=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/&title=Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS&source=http://www.essor.ml', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS-300x200.jpg&amp;url=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/&amp;is_video=false&amp;description=Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/&title=Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS&image=http://www.essor.ml/uploads/PROTECTION-DES-ENFANTS.jpg&description=Dans l’objectif de renforcer la mise en œuvre du système d’information pour la protection de l’enfant (SIPRE), l’ONG Right to play a fait don d’équipements  au', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Protection des enfants : RIGHT TO PLAY OFFRE DES EQUIPEMENTS&body=Dans+l%E2%80%99objectif+de+renforcer+la+mise+en+%C5%93uvre+du+syst%C3%A8me+d%E2%80%99information+pour+la+protection+de+l%E2%80%99enfant+%28SIPRE%29%2C+l%E2%80%99ONG+Right+to+play+a+fait+don+d%E2%80%99%C3%A9quipements%C2%A0+au : http://www.essor.ml/protection-des-enfants-right-to-play-offre-des-equipements/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Plus de détails</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.essor.ml/creation-demplois-lengagement-du-gouvernement/" rel="prev"><span>Précédant</span> Création d’emplois : L’ENGAGEMENT DU GOUVERNEMENT</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.essor.ml/angleterre-un-nouveau-trophee-pour-ngolo-kante/" rel="next"><span>Suivant</span> Angleterre : UN NOUVEAU TROPHEE POUR N’GOLO KANTE</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>A propos de l'auteur</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/9d7d13448cd74d6e827a2167a82ee6a2?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9d7d13448cd74d6e827a2167a82ee6a2?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.essor.ml/author/redaction/" itemprop="author">La REDACTION</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:amap_agence@yahoo.fr"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Articles connexes</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/foret-classee-faya-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/foret-classee-faya.jpg" alt="Gestion des ressources forestières et fauniques : L’HEURE DU SURSAUT A SONNE" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/" itemprop="url" rel="bookmark">Gestion des ressources forestières et fauniques : L’HEURE DU SURSAUT A SONNE</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-09T09:15:58+00:00" itemprop="datePublished" content="2017-05-09T09:15:58+00:00">mardi 9 mai 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/Reunion-Primature-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/Reunion-Primature.jpg" alt="Primature : BOOSTER LES PROJETS PORTANT SUR LES CONDITIONS DE VIE DES MALIENS" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/" itemprop="url" rel="bookmark">Primature : BOOSTER LES PROJETS PORTANT SUR LES CONDITIONS DE VIE DES MALIENS</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-09T06:02:28+00:00" itemprop="datePublished" content="2017-05-09T06:02:28+00:00">mardi 9 mai 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/PHOTO-UNE-43-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/PHOTO-UNE-43.jpg" alt="Réunion d’athlétisme du Kénédougou : MALGRE L’ETAT DE LA PISTE…" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/" itemprop="url" rel="bookmark">Réunion d’athlétisme du Kénédougou : MALGRE L’ETAT DE LA PISTE…</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-09T05:45:13+00:00" itemprop="datePublished" content="2017-05-09T05:45:13+00:00">mardi 9 mai 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Laisser un commentaire</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/protection-des-enfants-right-to-play-offre-des-equipements/#respond" style="display:none;">Annuler reponse</a></small></h3>			<form action="http://www.essor.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commentaire ..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Votre Nom (obligatoire):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (obligatoire):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Site Web" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='98144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>LES PLUS LUS</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017-170x113.jpg" data-hidpi="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017.jpg" alt="Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES" width="170" height="113">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-17T08:38:48+00:00" itemprop="datePublished" content="2017-01-17T08:38:48+00:00"><i class="momizat-icon-calendar"></i>mardi 17 janvier 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/MILITAIRES-1-170x113.jpg" data-hidpi="http://www.essor.ml/uploads/MILITAIRES-1.jpg" alt="Régions de Ménaka et de Mopti : SEPT MILITAIRES TUES EN UNE SEMAINE" width="170" height="113">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" rel="bookmark">Régions de Ménaka et de Mopti : SEPT MILITAIRES TUES EN UNE SEMAINE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-06T06:04:18+00:00" itemprop="datePublished" content="2017-02-06T06:04:18+00:00"><i class="momizat-icon-calendar"></i>lundi 6 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE-170x113.jpg" data-hidpi="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE.jpg" alt="Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE" width="170" height="113">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-01T08:33:08+00:00" itemprop="datePublished" content="2017-02-01T08:33:08+00:00"><i class="momizat-icon-calendar"></i>mercredi 1 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/">(1) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" class="read-more-link">Lire l'article</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_bnlist"><div class="widget-title"><h2>DERNIÈRES DÉPÊCHES</h2></div><ul style="list-style-type: none;"><li class="mm_bnlist_li"><span class="btime">(08:30)</span> <a href="http://www.essor.ml/algerie-rare-apparition-publique-de-bouteflika-pour-voter/">Algérie: rare apparition publique de Bouteflika pour voter</a><span class="mm_bnlist_date_com"> (vendredi 5 mai 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(09:50)</span> <a href="http://www.essor.ml/les-moments-forts-du-grand-debat-entre-emmanuel-macron-et-marine-le-pen/">Les moments forts du grand débat entre Emmanuel Macron et Marine Le Pen</a><span class="mm_bnlist_date_com"> (jeudi 4 mai 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(02:29)</span> <a href="http://www.essor.ml/meeting-citoyen-non-a-labus-et-linjustice/">Meeting citoyen : NON A L’ABUS ET L’INJUSTICE !</a><span class="mm_bnlist_date_com"> (jeudi 4 mai 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(08:33)</span> <a href="http://www.essor.ml/burkina-faso-blaise-compaore-aux-accuses-absents/">Burkina Faso : Blaise Compaoré aux accusés absents</a><span class="mm_bnlist_date_com"> (jeudi 27 avril 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(12:02)</span> <a href="http://www.essor.ml/cameroun-ahmed-abba-correspondant-de-rfi-condamne-a-dix-ans-de-prison-ferme/">Cameroun: Ahmed Abba, correspondant de RFI, condamné à dix ans de prison ferme</a><span class="mm_bnlist_date_com"> (mardi 25 avril 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(11:00)</span> <a href="http://www.essor.ml/afrique-premier-test-a-grande-echelle-pour-un-vaccin-antipaludique/">Afrique: premier test à grande échelle pour un vaccin antipaludique</a><span class="mm_bnlist_date_com"> (mardi 25 avril 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(10:57)</span> <a href="http://www.essor.ml/maroc-une-journaliste-suspendue-pour-avoir-utilise-lexpression-sahara-occidental/">Maroc: une journaliste suspendue pour avoir utilisé l'expression "Sahara occidental"</a><span class="mm_bnlist_date_com"> (mardi 25 avril 2017)</span></li></ul></div><div class="widget widget_text"><div class="widget-title"><h2>NOTRE DERNIER NUMÉRO EN KIOSQUE</h2></div>			<div class="textwidget"><p style="text-align: center;">

L’ESSOR N°18420 DU MERCREDI 10 MAI 2017
</p>

<img class="size-full wp-image-83501 aligncenter" src="http://www.essor.ml/uploads/L%E2%80%99ESSOR-N%C2%B018420-DU-MERCREDI-10-MAI-2017.jpg" alt="L'ESSOR EN PDF" width="480" height="580" />

</div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                    <div class="footer-widget one_third">
            <div class="widget widget_text"><div class="widget-title"><h2>A propos de</h2></div>			<div class="textwidget">Publication de l'AMAP (Agence Malienne de Presse et de Publicité), l’Essor est l’un des titres francophones les plus anciens de la sous région ouest africaine. Le quotidien possède le tirage le plus important de la presse écrite malienne en français : entre 8 000 et 10 000 exemplaires /jour. Le journal a été créé en 1949 par l’Union soudanaise RDA ( US-RDA) qui a conduit le Mali à l’indépendance en 1960 et a subi différentes étiquettes sous différents régimes. Aujourd’hui l’Essor est le quotidien d’information national.
Le journal est imprimé dans sa propre imprimerie 
L’Essor édite une édition hebdomadaire, des pages hippiques, un supplément événement (L’Essor Plus), des numéros spéciaux ainsi que des suppléments publicitaires.
La distribution se fait par portage pour l’essentiel.</div>
		</div><div class="widget social-icons"><div class="widget-title"><h2>Nous suivre</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="#" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/LESSOR-565344273594271/" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="#" target="_blank"></a></li>
                                                <li class="rss"><a href="#" target="_blank"></a></li>
                                                <li class="youtube"><a href="#" target="_blank"></a></li>
                                                                                          <li class="vimeo"><a href="#" target="_blank"></a></li>
                                            
                                                                                                                </ul>
              

</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget posts"><div class="widget-title"><h2>Les plus récents</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/foret-classee-faya-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/foret-classee-faya.jpg" alt="Gestion des ressources forestières et fauniques : L’HEURE DU SURSAUT A SONNE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/" rel="bookmark">Gestion des ressources forestières et fauniques : L’HEURE DU SURSAUT A SONNE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-09T09:15:58+00:00" itemprop="datePublished" content="2017-05-09T09:15:58+00:00"><i class="momizat-icon-calendar"></i>mardi 9 mai 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/gestion-des-ressources-forestieres-et-fauniques-lheure-du-sursaut-a-sonne/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Reunion-Primature-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Reunion-Primature.jpg" alt="Primature : BOOSTER LES PROJETS PORTANT SUR LES CONDITIONS DE VIE DES MALIENS" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/" rel="bookmark">Primature : BOOSTER LES PROJETS PORTANT SUR LES CONDITIONS DE VIE DES MALIENS</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-09T06:02:28+00:00" itemprop="datePublished" content="2017-05-09T06:02:28+00:00"><i class="momizat-icon-calendar"></i>mardi 9 mai 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/primature-booster-les-projets-portant-sur-les-conditions-de-vie-des-maliens/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/PHOTO-UNE-43-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/PHOTO-UNE-43.jpg" alt="Réunion d’athlétisme du Kénédougou : MALGRE L’ETAT DE LA PISTE…" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/" rel="bookmark">Réunion d’athlétisme du Kénédougou : MALGRE L’ETAT DE LA PISTE…</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-09T05:45:13+00:00" itemprop="datePublished" content="2017-05-09T05:45:13+00:00"><i class="momizat-icon-calendar"></i>mardi 9 mai 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/reunion-dathletisme-du-kenedougou-malgre-letat-de-la-piste/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/route-kayes-sadiola-top-depart-des-travaux/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Lancement-route-kayes-kéniéba-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Lancement-route-kayes-kéniéba.jpg" alt="Route Kayes &#8211; Sadiola : TOP DEPART DES TRAVAUX" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/route-kayes-sadiola-top-depart-des-travaux/" rel="bookmark">Route Kayes &#8211; Sadiola : TOP DEPART DES TRAVAUX</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-09T05:34:45+00:00" itemprop="datePublished" content="2017-05-09T05:34:45+00:00"><i class="momizat-icon-calendar"></i>mardi 9 mai 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/route-kayes-sadiola-top-depart-des-travaux/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/route-kayes-sadiola-top-depart-des-travaux/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/angleterre-un-nouveau-trophee-pour-ngolo-kante/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ANG-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ANG.jpg" alt="Angleterre : UN NOUVEAU TROPHEE POUR N’GOLO KANTE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/angleterre-un-nouveau-trophee-pour-ngolo-kante/" rel="bookmark">Angleterre : UN NOUVEAU TROPHEE POUR N’GOLO KANTE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-09T04:49:35+00:00" itemprop="datePublished" content="2017-05-09T04:49:35+00:00"><i class="momizat-icon-calendar"></i>mardi 9 mai 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/angleterre-un-nouveau-trophee-pour-ngolo-kante/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/angleterre-un-nouveau-trophee-pour-ngolo-kante/" class="read-more-link">Lire l'article</a>
			</li>

									                                    </ul>
</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget posts"><div class="widget-title"><h2>Les plus lus</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017.jpg" alt="Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-17T08:38:48+00:00" itemprop="datePublished" content="2017-01-17T08:38:48+00:00"><i class="momizat-icon-calendar"></i>mardi 17 janvier 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/MILITAIRES-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/MILITAIRES-1.jpg" alt="Régions de Ménaka et de Mopti : SEPT MILITAIRES TUES EN UNE SEMAINE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" rel="bookmark">Régions de Ménaka et de Mopti : SEPT MILITAIRES TUES EN UNE SEMAINE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-06T06:04:18+00:00" itemprop="datePublished" content="2017-02-06T06:04:18+00:00"><i class="momizat-icon-calendar"></i>lundi 6 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE.jpg" alt="Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-01T08:33:08+00:00" itemprop="datePublished" content="2017-02-01T08:33:08+00:00"><i class="momizat-icon-calendar"></i>mercredi 1 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/">(1) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/politique-de-developpement-agricole-le-fonds-national-dappui-a-lagriculture-bientot-operationnel/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image-81x55.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Politique de développement agricole : LE FONDS NATIONAL  D’APPUI À L’AGRICULTURE BIENTÔT OPÉRATIONNEL" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/politique-de-developpement-agricole-le-fonds-national-dappui-a-lagriculture-bientot-operationnel/" rel="bookmark">Politique de développement agricole : LE FONDS NATIONAL  D’APPUI À L’AGRICULTURE BIENTÔT OPÉRATIONNEL</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-16T01:31:40+00:00" itemprop="datePublished" content="2017-03-16T01:31:40+00:00"><i class="momizat-icon-calendar"></i>jeudi 16 mars 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/politique-de-developpement-agricole-le-fonds-national-dappui-a-lagriculture-bientot-operationnel/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/politique-de-developpement-agricole-le-fonds-national-dappui-a-lagriculture-bientot-operationnel/" class="read-more-link">Lire l'article</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Cimenterie-DIAGO-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Cimenterie-DIAGO.jpg" alt="Coopération industrielle Mali-Maroc : LE PRESIDENT KEÏTA INAUGURE LA CIMENTERIE CIMAF DE DIAGO" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" rel="bookmark">Coopération industrielle Mali-Maroc : LE PRESIDENT KEÏTA INAUGURE LA CIMENTERIE CIMAF DE DIAGO</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-16T09:10:00+00:00" itemprop="datePublished" content="2016-12-16T09:10:00+00:00"><i class="momizat-icon-calendar"></i>vendredi 16 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/">(0) Commentaire</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" class="read-more-link">Lire l'article</a>
			</li>

									                                    </ul>
</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright ©  AMAP - Quotidien national L'ESSOR 2017.  <div id="credits">Site réalisé et hébergé par <a href="http://www.oxadel.com/" target="_blank"><strong>OXADEL</strong></a></div></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.essor.ml\/wp-admin\/admin-ajax.php","nonce":"a8c5328f1b","success":"V\u00e9rifiez votre email pour compl\u00e9ter abonnement","error":"D\u00e9j\u00e0 abonn\u00e9","error2":"Email invalide","nomore":"No More Posts","homeUrl":"http:\/\/www.essor.ml","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"98144"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.essor.ml/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	    </body>
</html>