<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.essor.ml/xmlrpc.php" />
    <title>7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ? | L&#039;ESSOR</title>
        <meta property="og:image" content="http://www.essor.ml/uploads/Rentrée-littéraire-300x150.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Le ministre de la Culture, Mme Ndiaye Ramatoulaye Diallo, a procédé hier après-midi à l’ouverture officielle de la 7è édition de la Rentrée littéraire. C’était au Musée national, en présence de Barthé"/>
    <meta property="og:url" content="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/"/>
    <meta property="og:site_name" content="L&#039;ESSOR"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/themes/template-essor/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.essor.ml/wp-content/themes/template-essor/apple-touch-icon-precomposed.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux" href="http://www.essor.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux des commentaires" href="http://www.essor.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; 7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ? Flux des commentaires" href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essor.ml\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.essor.ml/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.essor.ml/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.essor.ml/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://www.essor.ml/wp-content/themes/template-essor/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.essor.ml/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<link rel='https://api.w.org/' href='http://www.essor.ml/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essor.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essor.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/" />
<link rel='shortlink' href='http://www.essor.ml/?p=95355' />
<link rel="alternate" type="application/json+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/mm-breaking-news/mm-bnlist.css" />	<!--[if lt IE 9]>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/html5.js"></script>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="post-template-default single single-post postid-95355 single-format-standard desktop both-sidebars-right both-sides-true singular hst2 responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-2.4 mom-body wpb-js-composer js-comp-ver-4.7.4 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>mercredi 22 février 2017</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.essor.ml/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.essor.ml/wp-content/themes/template-essor/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.essor.ml/uploads/logo-1.png" width="230" height="100" alt="L&#039;ESSOR"/> 
                 
        <a href="http://www.essor.ml" itemprop="url" title="L&#039;ESSOR">
                		<img itemprop="logo" src="http://www.essor.ml/uploads/logo-1.png" alt="L&#039;ESSOR"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.essor.ml/uploads/logo-1.png" alt="L&#039;ESSOR" />
        				        </a>
         

        <meta itemprop="name" content="L&#039;ESSOR">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-457 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-457 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-457 .adr-next',
				prev: '.ads-rotator-id-457 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-457" style="margin-bottom:-0px;width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-ISFM.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/BANDEAU-BMS-WEB.jpg" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-SUPMANAGEMENT.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-93887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/politique/">Politique<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/economie/">Economie<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/societe/">Société<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/regions/">Régions<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/afrique/">Afrique<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-93898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/monde/">Monde<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sports/">Sports<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/category/culture/">Culture<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/education/">Education<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sante/">Santé<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/magazine/">Magazine<span class="menu_bl" style="background:#8224e3;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-93887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/politique/">Politique<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/economie/">Economie<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/societe/">Société<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/regions/">Régions<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/afrique/">Afrique<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-93898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/monde/">Monde<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sports/">Sports<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-93888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/category/culture/">Culture<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-93894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/education/">Education<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-93895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/sante/">Santé<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-93986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/category/magazine/">Magazine<span class="menu_bl" style="background:#8224e3;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news nav-login-on"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/age-des-chefs-detat-robert-mugabe-93-ans-est-il-une-exception-en-afrique/" rel="bookmark">Âge des chefs d’État : Robert Mugabe, 93 ans, est-il une exception en Afrique ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/" rel="bookmark">Lutte contre l’extrémisme violent dans le Sahel : LE LEADERSHIP DES FEMMES</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/" rel="bookmark">7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/" rel="bookmark">Coopération Mali &#8211; Algérie : DEUX CENTRALES DE 40 MW POUR KATI ET DARSALAM</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/" rel="bookmark">Sécurité alimentaire : DES DEFIS REELS  POUR 2017</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/aigles-giresse-veut-continuer-jusqua-la-fin-de-son-contrat/" rel="bookmark">Aigles : GIRESSE VEUT CONTINUER JUSQU&rsquo;A LA FIN DE SON CONTRAT</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/service-social-des-armees-remise-de-dons-aux-familles-des-soldats-tombes-au-front/" rel="bookmark">Service social des Armées : REMISE DE DONS  AUX FAMILLES DES SOLDATS TOMBES AU FRONT</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/basket-ball-la-nba-fait-un-nouveau-detour-en-afrique/" rel="bookmark">Basket-ball : LA NBA FAIT UN NOUVEAU DETOUR EN AFRIQUE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/securite-alimentaire-protection-des-vegetaux-une-contrainte-majeure/" rel="bookmark">Sécurité alimentaire : Protection des végétaux, une contrainte majeure</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/commune-rurale-du-mande-exercice-de-transparence-des-conseillers-communaux/" rel="bookmark">Commune rurale du Mandé : EXERCICE DE TRANSPARENCE DES CONSEILLERS COMMUNAUX</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            <span class="nav-button nav-login">
        <i class="momizat-icon-users"></i>
    </span>
    <div class="nb-inner-wrap">
        <div class="nb-inner lw-inner">
        		
		<div class="login-widget">
	        <form action="http://www.essor.ml/wp-login.php" method="post">
	            <div class="login-input-wrap login-user-wrap"><span class="momizat-icon-user3"></span><input type="text" class="login-user" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"></div>
	            <div class="login-input-wrap login-pwd-wrap"><span></span><input type="password" class="login-pwd" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}"></div>
	            <input type="submit" class="login-button" name="submit" value="login">
	            <input class="rememberme" name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever">
	            <label for="rememberme">Remember Me</label>
	            <input type="hidden" name="redirect_to" value="/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/"/>
	        </form>
	        <ul class="login-links">
	        		            <li><a href="http://www.essor.ml/wp-login.php?action=lostpassword">Lost your password?</a></li>
	        </ul>
	    </div>
	        </div>
    </div>
        </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/category/a-la-une/" title="A la Une" rel="v:url" property="v:title">A la Une</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-95355" class="post-95355 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-culture" data-id="95355">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.essor.ml/author/redaction/" rel="author">La REDACTION</a>
    </div>
            <div>Date: <time itemprop="datePublished" content="2017-02-22T05:54:40+00:00" class="entry-date updated" datetime="2017-02-22T05:54:40+00:00">mercredi 22 février 2017</time></div>
            <div class="entry-cat">in: <a href="http://www.essor.ml/category/a-la-une/" rel="category tag">A la Une</a>, <a href="http://www.essor.ml/category/culture/" rel="category tag">Culture</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            <div class="post-views">117 Views</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                	                                                                                    </div>
                                        					        					
                                        <p><img class="alignleft size-medium wp-image-95356" src="http://www.essor.ml/uploads/Rentrée-littéraire-300x150.jpg" alt="" width="300" height="150" srcset="http://www.essor.ml/uploads/Rentrée-littéraire-300x150.jpg 300w, http://www.essor.ml/uploads/Rentrée-littéraire.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><strong>Le ministre de la Culture, Mme Ndiaye Ramatoulaye Diallo, a procédé hier après-midi à l’ouverture officielle de la 7è édition de la Rentrée littéraire.</strong></p>
<p>C’était au Musée national, en présence de Barthélémy Togo, ministre de l’Education nationale, de Amadou Koïta, ministre de la Jeunesse et de la Construction citoyenne, des écrivains, des élèves et étudiants et, bien sûr, des invités venus d’Afrique et d’Europe.<br />
Le thème retenu, cette année, est “Renouveler le monde”. Il sera décliné à travers plusieurs sous-thèmes qui seront débattus au cours de cafés littéraires, de tables rondes, conférences, spectacles, expositions dans  de nombreux endroits de la ville de Bamako. La Rentrée littéraire prendra fin, samedi 25 février, par une soirée de remise de prix littéraires 2017 à l’Institut français du Mali.<br />
Evoquant le thème de cette 7è édition, le ministre de la Culture, a souhaité la bienvenue aux hôtes et distingués invités de la Rentrée littéraire « sur la terre africaine du Mali, carrefour de brassage et d’intégration par excellence », dans un monde qui, a-t-elle ajouté, « prend malheureusement goût aux vicissitudes politiques qui prônent un nationalisme exacerbé, appelant à une fermeture des frontières sous d’autres cieux ».<br />
Pour elle, “Si le Mali était un livre, il serait sans doute le meilleur hymne aux vertus de l’hospitalité et du dialogue interculturel”. Le ministre fait le pari, ici à Bamako, de “Renouveler le monde” par le biais de la littérature. Ce n’est pas un pari fou quand on sait que la littérature est une discipline universelle qui participe, selon ses méthodes et ses moyens propres, à l’émancipation et à l’épanouissement intellectuels de l’homme. Elle a acquis droit de cité dans un monde qui a besoin d’élargir ses horizons. La littérature fait partie, en effet, des formes de représentations qui contribuent à forger l’identité d’une société, à en façonner le visage. Elle offre des créneaux inédits pour alimenter la réflexion sur l’évolution du monde. Il serait intéressant, par conséquent, de cerner son apport spécifique au renouvellement des représentations du monde.<br />
La mobilisation internationale autour de la littérature africaine revêt une signification symbolique, puisqu’elle met en exergue la contribution de l’Afrique au renouvellement de la conscience collective. En dépit de la polémique qui agite périodiquement les cercles littéraires, les écrivains africains tentent de se frayer leur propre chemin, en se dédiant pleinement à un travail fécond d’imagination et de créativité. Paraphrasant Cheikh Hamidou Kane, le célèbre romancier sénégalais, Mme Ndiaye se demande si « l’ère des destinées singulières n’est pas révolue » ?<br />
Les initiateurs de la Rentrée littéraire ont compris tout ce que la littérature africaine peut apporter en termes d’expériences humaines et de visions du monde. Elle repose, en l’occurrence, sur un projet qui vise à explorer la connaissance de l’homme et de la société, à travers la création littéraire. Les écrivains accomplissent un travail fantastique dont il convient de mesurer la portée et les enjeux. Sous leurs plumes, c’est la reconfiguration du monde qui se donne à lire, une reconfiguration qui déchire le masque des idées reçues, remet en question les stéréotypes et les clichés, affranchit le lecteur des conformismes stériles, déconstruit et reconstruit les mythes, ouvre enfin de nouvelles perspectives pour le progrès et le développement.<br />
C’est dans cette optique que la présente édition a été conçue. Elle offre certainement l’opportunité de cerner l’impact et les limites du travail remarquable auquel se livrent nos écrivains. Depuis sa création, la Rentrée littéraire s’efforce d’accomplir un travail de proximité, en créant des passerelles entre les auteurs et le public.<br />
Elle a permis, au fil des rencontres, de créer régulièrement des espaces féconds d’échanges et de discussion sur la production littéraire en Afrique.<br />
D’une édition à l’autre, les littératures francophones d’Afrique sont devenues un terrain propice à l’expression de la diversité artistique et culturelle. Aujourd’hui, le défi serait de faire de ce rendez-vous de la littérature, un tremplin pour l’éducation de notre jeunesse.<br />
Il est question ici de cette sorte d’éducation qui allie le savoir au savoir-être.<br />
Pour Alain Holleville, ambassadeur de l’Union Européenne au Mali, la Rentrée littéraire trouve, naturellement, toute sa place dans la relation entre son organisation et notre pays, y compris à travers sa coopération bien connue.<br />
Y. DOUMBIA</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?&url=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/&title=7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?&source=http://www.essor.ml', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.essor.ml/uploads/Rentrée-littéraire-300x150.jpg&amp;url=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/&amp;is_video=false&amp;description=7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/&title=7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?&image=http://www.essor.ml/uploads/Rentrée-littéraire.jpg&description=Le ministre de la Culture, Mme Ndiaye Ramatoulaye Diallo, a procédé hier après-midi à l’ouverture officielle de la 7è édition de la Rentrée littéraire. C’était', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?&body=Le+ministre+de+la+Culture%2C+Mme+Ndiaye+Ramatoulaye+Diallo%2C+a+proc%C3%A9d%C3%A9+hier+apr%C3%A8s-midi+%C3%A0+l%E2%80%99ouverture+officielle+de+la+7%C3%A8+%C3%A9dition+de+la+Rentr%C3%A9e+litt%C3%A9raire.+C%E2%80%99%C3%A9tait : http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/" rel="prev"><span>Previous :</span> Coopération Mali &#8211; Algérie : DEUX CENTRALES DE 40 MW POUR KATI ET DARSALAM</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/" rel="next"><span>Next :</span> Lutte contre l’extrémisme violent dans le Sahel : LE LEADERSHIP DES FEMMES</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/9d7d13448cd74d6e827a2167a82ee6a2?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9d7d13448cd74d6e827a2167a82ee6a2?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.essor.ml/author/redaction/" itemprop="author">La REDACTION</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:amap_agence@yahoo.fr"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/pm-1-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/pm-1.jpg" alt="Lutte contre l’extrémisme violent dans le Sahel : LE LEADERSHIP DES FEMMES" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/" itemprop="url" rel="bookmark">Lutte contre l’extrémisme violent dans le Sahel : LE LEADERSHIP DES FEMMES</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-22T06:22:02+00:00" itemprop="datePublished" content="2017-02-22T06:22:02+00:00">mercredi 22 février 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/SIGNATURE-CONVENTION-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/SIGNATURE-CONVENTION.jpg" alt="Coopération Mali &#8211; Algérie : DEUX CENTRALES DE 40 MW POUR KATI ET DARSALAM" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/" itemprop="url" rel="bookmark">Coopération Mali &#8211; Algérie : DEUX CENTRALES DE 40 MW POUR KATI ET DARSALAM</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-22T05:28:03+00:00" itemprop="datePublished" content="2017-02-22T05:28:03+00:00">mercredi 22 février 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/céréales-2--165x109.jpg" data-hidpi="http://www.essor.ml/uploads/céréales-2-.jpg" alt="Sécurité alimentaire : DES DEFIS REELS  POUR 2017" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/" itemprop="url" rel="bookmark">Sécurité alimentaire : DES DEFIS REELS  POUR 2017</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-22T05:03:39+00:00" itemprop="datePublished" content="2017-02-22T05:03:39+00:00">mercredi 22 février 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.essor.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>LES PLUS LUS</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017-170x113.jpg" data-hidpi="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017.jpg" alt="Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES" width="170" height="113">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-17T08:38:48+00:00" itemprop="datePublished" content="2017-01-17T08:38:48+00:00"><i class="momizat-icon-calendar"></i>mardi 17 janvier 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE-170x113.jpg" data-hidpi="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE.jpg" alt="Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE" width="170" height="113">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-01T08:33:08+00:00" itemprop="datePublished" content="2017-02-01T08:33:08+00:00"><i class="momizat-icon-calendar"></i>mercredi 1 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Cimenterie-DIAGO-170x113.jpg" data-hidpi="http://www.essor.ml/uploads/Cimenterie-DIAGO.jpg" alt="Coopération industrielle Mali-Maroc : LE PRESIDENT KEÏTA INAUGURE LA CIMENTERIE CIMAF DE DIAGO" width="170" height="113">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" rel="bookmark">Coopération industrielle Mali-Maroc : LE PRESIDENT KEÏTA INAUGURE LA CIMENTERIE CIMAF DE DIAGO</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-16T09:10:00+00:00" itemprop="datePublished" content="2016-12-16T09:10:00+00:00"><i class="momizat-icon-calendar"></i>vendredi 16 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_bnlist"><div class="widget-title"><h2>DERNIÈRES DÉPÊCHES</h2></div><ul style="list-style-type: none;"><li class="mm_bnlist_li"><span class="btime">(09:27)</span> <a href="http://www.essor.ml/age-des-chefs-detat-robert-mugabe-93-ans-est-il-une-exception-en-afrique/">Âge des chefs d’État : Robert Mugabe, 93 ans, est-il une exception en Afrique ?</a><span class="mm_bnlist_date_com"> (mercredi 22 février 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(10:03)</span> <a href="http://www.essor.ml/guinee-une-manifestation-pour-la-reouverture-des-ecoles-vire-au-drame-a-conakry/">Guinée : une manifestation pour la réouverture des écoles vire au drame à Conakry</a><span class="mm_bnlist_date_com"> (mardi 21 février 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(09:45)</span> <a href="http://www.essor.ml/cote-divoire-wattao-linsubmersible/">Côte d’Ivoire : Wattao l’insubmersible</a><span class="mm_bnlist_date_com"> (lundi 20 février 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(09:17)</span> <a href="http://www.essor.ml/liberia-ministres-et-fonctionnaires-interdits-de-voyager/">Liberia : ministres et fonctionnaires interdits de voyager</a><span class="mm_bnlist_date_com"> (mardi 7 février 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(11:34)</span> <a href="http://www.essor.ml/gambie-des-figures-historiques-de-la-lutte-contre-yahya-jammeh-dans-le-gouvernement-dadama-barrow/">Gambie : des figures historiques de la lutte contre Yahya Jammeh dans le gouvernement d’Adama Barrow</a><span class="mm_bnlist_date_com"> (jeudi 2 février 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(08:24)</span> <a href="http://www.essor.ml/maroc-une-cellule-de-lei-visait-ambassades-et-sites-touristiques/">Maroc: une cellule de l'EI visait ambassades et sites touristiques</a><span class="mm_bnlist_date_com"> (lundi 30 janvier 2017)</span></li><li class="mm_bnlist_li"><span class="btime">(23:25)</span> <a href="http://www.essor.ml/can-les-pharaons-retrouvent-les-sommets/">CAN: les Pharaons retrouvent les sommets</a><span class="mm_bnlist_date_com"> (dimanche 29 janvier 2017)</span></li></ul></div><div class="widget widget_text"><div class="widget-title"><h2>NOTRE DERNIER NUMÉRO EN KIOSQUE</h2></div>			<div class="textwidget"><p style="text-align: center;">
L’ESSOR N°18367 DU MERCREDI 22 FÉVRIER 2017
</p>

<img class="size-full wp-image-83501 aligncenter" src="http://www.essor.ml/uploads/L%E2%80%99ESSOR-N%C2%B018367-DU-MERCREDI-22-F%C3%89VRIER-2017.jpg" alt="L'ESSOR EN PDF" width="480" height="580" />

</div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                    <div class="footer-widget one_third">
            <div class="widget widget_text"><div class="widget-title"><h2>A propos de</h2></div>			<div class="textwidget">Publication de l'AMAP (Agence Malienne de Presse et de Publicité), l’Essor est l’un des titres francophones les plus anciens de la sous région ouest africaine. Le quotidien possède le tirage le plus important de la presse écrite malienne en français : entre 8 000 et 10 000 exemplaires /jour. Le journal a été créé en 1949 par l’Union soudanaise RDA ( US-RDA) qui a conduit le Mali à l’indépendance en 1960 et a subi différentes étiquettes sous différents régimes. Aujourd’hui l’Essor est le quotidien d’information national.
Le journal est imprimé dans sa propre imprimerie 
L’Essor édite une édition hebdomadaire, des pages hippiques, un supplément événement (L’Essor Plus), des numéros spéciaux ainsi que des suppléments publicitaires.
La distribution se fait par portage pour l’essentiel.</div>
		</div><div class="widget social-icons"><div class="widget-title"><h2>Nous suivre</h2></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="#" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/LESSOR-565344273594271/" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="#" target="_blank"></a></li>
                                                <li class="rss"><a href="#" target="_blank"></a></li>
                                                <li class="youtube"><a href="#" target="_blank"></a></li>
                                                                                          <li class="vimeo"><a href="#" target="_blank"></a></li>
                                            
                                                                                                                </ul>
              

</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget posts"><div class="widget-title"><h2>Les plus récents</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/age-des-chefs-detat-robert-mugabe-93-ans-est-il-une-exception-en-afrique/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/mugabe600-592x296-1473056492-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/mugabe600-592x296-1473056492.jpg" alt="Âge des chefs d’État : Robert Mugabe, 93 ans, est-il une exception en Afrique ?" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/age-des-chefs-detat-robert-mugabe-93-ans-est-il-une-exception-en-afrique/" rel="bookmark">Âge des chefs d’État : Robert Mugabe, 93 ans, est-il une exception en Afrique ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T09:27:05+00:00" itemprop="datePublished" content="2017-02-22T09:27:05+00:00"><i class="momizat-icon-calendar"></i>mercredi 22 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/age-des-chefs-detat-robert-mugabe-93-ans-est-il-une-exception-en-afrique/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/age-des-chefs-detat-robert-mugabe-93-ans-est-il-une-exception-en-afrique/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/pm-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/pm-1.jpg" alt="Lutte contre l’extrémisme violent dans le Sahel : LE LEADERSHIP DES FEMMES" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/" rel="bookmark">Lutte contre l’extrémisme violent dans le Sahel : LE LEADERSHIP DES FEMMES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T06:22:02+00:00" itemprop="datePublished" content="2017-02-22T06:22:02+00:00"><i class="momizat-icon-calendar"></i>mercredi 22 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/lutte-contre-lextremisme-violent-dans-le-sahel-le-leadership-des-femmes/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Rentrée-littéraire-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Rentrée-littéraire.jpg" alt="7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/" rel="bookmark">7è édition de la Rentrée littéraire : LES LETTRES POUR “RENOUVELER LE MONDE” ?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T05:54:40+00:00" itemprop="datePublished" content="2017-02-22T05:54:40+00:00"><i class="momizat-icon-calendar"></i>mercredi 22 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/7e-edition-de-la-rentree-litteraire-les-lettres-pour-renouveler-le-monde/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/SIGNATURE-CONVENTION-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/SIGNATURE-CONVENTION.jpg" alt="Coopération Mali &#8211; Algérie : DEUX CENTRALES DE 40 MW POUR KATI ET DARSALAM" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/" rel="bookmark">Coopération Mali &#8211; Algérie : DEUX CENTRALES DE 40 MW POUR KATI ET DARSALAM</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T05:28:03+00:00" itemprop="datePublished" content="2017-02-22T05:28:03+00:00"><i class="momizat-icon-calendar"></i>mercredi 22 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/cooperation-mali-algerie-deux-centrales-de-40-mw-pour-kati-et-darsalam/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/céréales-2--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/céréales-2-.jpg" alt="Sécurité alimentaire : DES DEFIS REELS  POUR 2017" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/" rel="bookmark">Sécurité alimentaire : DES DEFIS REELS  POUR 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-22T05:03:39+00:00" itemprop="datePublished" content="2017-02-22T05:03:39+00:00"><i class="momizat-icon-calendar"></i>mercredi 22 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/securite-alimentaire-des-defis-reels-pour-2017/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget posts"><div class="widget-title"><h2>Les plus lus</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Sommet-AFRIQUE-FRANCE-Bamako-2017.jpg" alt="Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" rel="bookmark">Afrique-France : LES HOMMES D’AFFAIRES OUVRENT DES PISTES POUR LE DECOLLAGE DES ENTREPRISES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-17T08:38:48+00:00" itemprop="datePublished" content="2017-01-17T08:38:48+00:00"><i class="momizat-icon-calendar"></i>mardi 17 janvier 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/afrique-france-les-hommes-daffaires-ouvrent-des-pistes-pour-le-decollage-des-entreprises/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ECONOMIE-NUMERIQUE.jpg" alt="Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" rel="bookmark">Economie numérique : «SMART AFRICA» VEUT CONNECTER L’AFRIQUE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-01T08:33:08+00:00" itemprop="datePublished" content="2017-02-01T08:33:08+00:00"><i class="momizat-icon-calendar"></i>mercredi 1 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/economie-numerique-smart-africa-veut-connecter-lafrique/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Cimenterie-DIAGO-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Cimenterie-DIAGO.jpg" alt="Coopération industrielle Mali-Maroc : LE PRESIDENT KEÏTA INAUGURE LA CIMENTERIE CIMAF DE DIAGO" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" rel="bookmark">Coopération industrielle Mali-Maroc : LE PRESIDENT KEÏTA INAUGURE LA CIMENTERIE CIMAF DE DIAGO</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-16T09:10:00+00:00" itemprop="datePublished" content="2016-12-16T09:10:00+00:00"><i class="momizat-icon-calendar"></i>vendredi 16 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/cooperation-industrielle-mali-maroc-le-president-keita-inaugure-la-cimenterie-cimaf-de-diago/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/ministre-de-la-justice-et-des-droits-de-lhomme-jappelle-les-magistrats-au-dialogue/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/MINISTRE-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/MINISTRE-1.jpg" alt="Ministre de la Justice et des Droits de l’Homme : «J’APPELLE LES MAGISTRATS AU DIALOGUE»" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/ministre-de-la-justice-et-des-droits-de-lhomme-jappelle-les-magistrats-au-dialogue/" rel="bookmark">Ministre de la Justice et des Droits de l’Homme : «J’APPELLE LES MAGISTRATS AU DIALOGUE»</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-24T07:44:56+00:00" itemprop="datePublished" content="2017-01-24T07:44:56+00:00"><i class="momizat-icon-calendar"></i>mardi 24 janvier 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/ministre-de-la-justice-et-des-droits-de-lhomme-jappelle-les-magistrats-au-dialogue/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/ministre-de-la-justice-et-des-droits-de-lhomme-jappelle-les-magistrats-au-dialogue/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/MILITAIRES-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/MILITAIRES-1.jpg" alt="Régions de Ménaka et de Mopti : SEPT MILITAIRES TUES EN UNE SEMAINE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" rel="bookmark">Régions de Ménaka et de Mopti : SEPT MILITAIRES TUES EN UNE SEMAINE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-06T06:04:18+00:00" itemprop="datePublished" content="2017-02-06T06:04:18+00:00"><i class="momizat-icon-calendar"></i>lundi 6 février 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/regions-de-menaka-et-de-mopti-sept-militaires-tues-en-une-semaine/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">Copyright ©  AMAP - Quotidien national L'ESSOR 2017.  <div id="credits">Site réalisé et hébergé par <a href="http://www.oxadel.com/" target="_blank"><strong>OXADEL</strong></a></div></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.essor.ml\/wp-admin\/admin-ajax.php","nonce":"b16e07d6fb","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.essor.ml","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"95355"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	    </body>
</html>