<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.essor.ml/xmlrpc.php" />
    <title>Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA | L&#039;ESSOR</title>
        <meta property="og:image" content="http://www.essor.ml/uploads/BOUBOU-2-201x300.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Les dépenses sont évaluées à 1.112,034 milliards Fcfa. Les recettes ont été réalisées à hauteur de 1.016,276 milliards Fcfa. Les députés ont adopté le jeudi 16 décembre la Loi de finances 2017. Dénomm"/>
    <meta property="og:url" content="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/"/>
    <meta property="og:site_name" content="L&#039;ESSOR"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/themes/template-essor/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.essor.ml/wp-content/themes/template-essor/apple-touch-icon-precomposed.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux" href="http://www.essor.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux des commentaires" href="http://www.essor.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA Flux des commentaires" href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essor.ml\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.essor.ml/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.essor.ml/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.essor.ml/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wlayer_style-css'  href='http://www.essor.ml/wp-content/plugins/weather-layer/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.essor.ml/wp-content/themes/template-essor/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/main.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/media.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.essor.ml/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce-media.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.essor.ml\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.essor.ml/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essor.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essor.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<meta name="generator" content="WooCommerce 2.6.9" />
<link rel="canonical" href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/" />
<link rel='shortlink' href='http://www.essor.ml/?p=93350' />
<link rel="alternate" type="application/json+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F2016%2F12%2Fexecution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F2016%2F12%2Fexecution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/mm-breaking-news/mm-bnlist.css" />	<!--[if lt IE 9]>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/html5.js"></script>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="post-template-default single single-post postid-93350 single-format-standard desktop both-sidebars-right both-sides-true singular hst2 fade-imgs-in-appear responsive_enabled automatic_weather show_sidebar_on_ipad smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.4 mom-body wpb-js-composer js-comp-ver-4.7.4 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>mercredi 21 décembre 2016 - 8 h 08 min</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.essor.ml/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.essor.ml/wp-content/themes/template-essor/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="" width="" height="" alt="L&#039;ESSOR"/> 
                 
        <a href="http://www.essor.ml" itemprop="url" title="L&#039;ESSOR">
                		<img itemprop="logo" src="http://www.essor.ml/wp-content/themes/template-essor/images/logo-dark.png" alt="L&#039;ESSOR"/>
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.essor.ml/wp-content/themes/template-essor/images/logo-hd-dark.png" alt="L&#039;ESSOR" />
        				        </a>
         

        <meta itemprop="name" content="L&#039;ESSOR">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-102 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-102 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-102 .adr-next',
				prev: '.ads-rotator-id-102 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-102" style="margin-bottom:-0px;width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/BANDEAU-BMS-WEB.jpg" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-EID-2016.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-ISFM.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-SUPMANAGEMENT.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="fade" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/" rel="bookmark">Prétendu accord de réadmission entre le Mali et l’UE : LE GOUVERNEMENT DONNE DAVANTAGE D’ECLAIRAGE DEVANT LES DEPUTES</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/" rel="bookmark">Pêche et élevage : LE MINISTRE FAIT LA PROMOTION DE L’AQUACULTURE A SEGOU</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/" rel="bookmark">Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/" rel="bookmark">Rapatriement de migrants africains : ALGER DONNE SA VERSION DES FAITS</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/haute-autorite-de-la-communication-explication-de-textes-a-segou-et-sikasso/" rel="bookmark">Haute Autorité de la Communication : EXPLICATION DE TEXTES  A SEGOU ET SIKASSO</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/accord-de-paix-derniere-session-du-csa-au-titre-de-lannee-2016/" rel="bookmark">Accord de paix : DERNIERE SESSION DU CSA AU TITRE DE L’ANNEE 2016</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/bonne-gouvernance-le-haut-conseil-des-collectivites-a-lecole-du-maep/" rel="bookmark">Bonne gouvernance : LE HAUT CONSEIL DES COLLECTIVITES A L’ECOLE DU MAEP</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/koulouba-cinq-ambassadeurs-presentent-leurs-lettres-de-creance/" rel="bookmark">Koulouba: CINQ AMBASSADEURS PRESENTENT LEURS LETTRES DE CREANCE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/telesante-l-antim-sera-bientot-logee-de-neuf/" rel="bookmark">Télésanté : L&rsquo; ANTIM SERA BIENTÔT LOGÉE DE NEUF</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/12/camp-national-de-la-croix-rouge-a-kayes-le-forum-confirme-sa-pertinence/" rel="bookmark">Camp national de la Croix Rouge à Kayes: LE FORUM CONFIRME SA PERTINENCE</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-breaking-bar-icons-menu" class="br-right"><li id="menu-item-83793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.essor.ml/mon-compte/"><i class="momizat-icon-user4"></i>Mon Compte<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-79253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://91.134.235.152/~amap/essor.ml/categorie-produit/kiosque/">Le Kiosque en ligne<span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

								<img itemprop="image" src="http://www.essor.ml/uploads/BOUBOU-2-150x150.jpg" class="hide" alt="Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA">
				<div class="post-layout1" style="background: url('http://www.essor.ml/uploads/BOUBOU-2.jpg') no-repeat center;"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/rubrique/a-la-une/" title="A la Une" rel="v:url" property="v:title">A la Une</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-93350" class="post-93350 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-economie category-magazine" data-id="93350">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.essor.ml/author/cmtraore/" rel="author">CHEICK MOCTAR TRAORÉ</a>
    </div>
            <div>Date: <time itemprop="datePublished" content="2016-12-21T07:25:49+00:00" class="entry-date updated" datetime="2016-12-21T07:25:49+00:00">mercredi 21 décembre 2016</time></div>
            <div class="entry-cat">in: <a href="http://www.essor.ml/rubrique/a-la-une/" rel="category tag">A la Une</a>, <a href="http://www.essor.ml/rubrique/economie/" rel="category tag">Economie</a>, <a href="http://www.essor.ml/rubrique/magazine/" rel="category tag">Magazine</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            <div class="post-views">54 Views</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>					
                                        <figure id="attachment_93352" class="wp-caption alignleft" style="width: 201px"><img class="size-medium wp-image-93352" src="http://www.essor.ml/uploads/BOUBOU-2-201x300.jpg" alt="" width="201" height="300" srcset="http://www.essor.ml/uploads/BOUBOU-2-201x300.jpg 201w, http://www.essor.ml/uploads/BOUBOU-2.jpg 397w" sizes="(max-width: 201px) 100vw, 201px" /><figcaption class="wp-caption-text">Le Dr Boubou Cissé, ministre de l’économie et des Finances</figcaption></figure>
<p><strong>Les dépenses sont évaluées à 1.112,034 milliards Fcfa. Les recettes ont été réalisées à hauteur de 1.016,276 milliards Fcfa.</strong></p>
<p>Les députés ont adopté le jeudi 16 décembre la Loi de finances 2017. Dénommée &laquo;&nbsp;Budget d’Etat&nbsp;&raquo;, cette loi détermine les ressources et les charges de l’Etat au cours d’une année. Elle prévoit, autorise l’ensemble des recettes et des dépenses, et définit les priorités du gouvernement. Ainsi, les recettes prévisionnelles, au titre de 2017, sont estimées à 2.013,578 milliards de Fcfa.  Les dépenses atteindront 2.270,647 milliards de Fcfa.<br />
En attendant son entrée en vigueur à partir du 1er janvier 2017, il importe de jeter un regard rétrospectif sur l’état d’exécution de la Loi de finances rectifiée en 2016.Les contribuables, brandissent les partisans du budget citoyen, doivent être informés de l’utilisation que font les gouvernants des ressources mises à leur disposition pour améliorer les conditions de vie des populations. En application de ce principe de transparence, l’état d’exécution du budget au 30 septembre 2016 est disponible sur le site internet du ministère de l’Economie et des Finances. L’analyse du budget d’Etat, à cette date, évalue les dépenses, sans le financement extérieur du Budget spécial d’investissement (BSI), à 1.112,034 milliards Fcfa, contre une prévision annuelle de 1.797,259 milliards Fcfa, selon le rapport provisoire sur la situation d’exécution .dudit budget au 30 septembre 2016. Il en ressort que les charges ont été exécutées à hauteur de 61,87%, contre 53,19% à la même période en 2015.<br />
Les ressources ont été réalisées à hauteur de 1 016,276 milliards Fcfa, contre une prévision révisée de 1.505,303 milliards Fcfa. En terme de taux, il apparaît que 67,51% des recettes prévisionnelles ont été réalisées à la date du 30 septembre, contre 69,96% à la même période en 2015. Ainsi, l’exécution dudit Budget, sans le financement extérieur du BSI au 30 septembre 2016, dégage un solde budgétaire déficitaire de 95,758 milliards de FCFA, concluent les analystes. Ils expliquent  ce déficit par les tirages sur les disponibilités en début d’exercice et les instances de paiement.<br />
Avant une analyse détaillée sur le niveau d’exécution des différentes dépenses, soulignons que la répartition des dépenses se fait par nature, par fonction et par destination. Le tout s’est fait dans un  contexte économique international à géométrie variée. Le taux moyen de 3,1% de croissance économique est à l’image du ralentissement de la reprise économique amorcée par les Etats-Unis. En Europe, le BREXIT a accentué les incertitudes sur les perspectives économiques. La Chine, au même moment, passe à une économie fondée sur les services et la consommation qui est moins dépendante de l’importation massive des matières premières.<br />
Les perspectives macroéconomiques s’annoncent favorables, au plan national. La croissance réelle du PIB s’établira à 5,4% en 2016, un peu en deçà des 6% réalisés en 2015. Mais, elle reste solide en lien avec les performances des secteurs agricole et tertiaire. La prouesse de ces secteurs est due aux politiques du gouvernement en matière de soutien au secteur agricole et à l’anticipation à la bonne pluviométrie.<br />
A la lumière de ce contexte national rassurant, le taux d’exécution des crédits au niveau des pouvoirs publics et des administrations centrales (les dépenses des charges communes, des institutions, des départements ministériels et des établissements publics à caractère administratif&#8230;) est de 60,77%. Il s’explique surtout par le taux d’exécution des dépenses de transfert et subventions, des salaires du personnel, des dépenses en équipement et investissement, des autres dépenses, des dépenses en communication et énergie, et des remboursements de la dette.<br />
Le taux d’exécution des crédits alloués aux administrations déconcentrées des régions est 71,69%. Ce taux s’explique essentiellement par le taux d’exécution des salaires du personnel, des autres dépenses, des dépenses de matériels &#8211; fonctionnement, des dépenses de transfert et subventions et des dépenses en communication et énergie. S’agissant des budgets annexes, comptes et fonds spéciaux, leur niveau d’exécution est de 47,58% et est imputable aux budgets annexes des entrepôts du Mali dans les différents ports maritimes de la sous-région, en particulier les entrepôts maliens au Togo, en Côte d’Ivoire, au Sénégal, en Guinée, au Ghana et en Mauritanie. Exécutés dans différents pays en dehors du Mali, l’exécution de ces budgets n’est pas interconnectée dans la chaîne informatique de la dépense. C’est après exécution qu’il est procédé à leur saisie dans la base de données informatique de la loi de Finances.<br />
De l’analyse de l’exécution du budget par nature de dépenses au 30 septembre 2016, il ressort que les dépenses de personnel enregistrent un taux d’exécution de 69,95% pour l’administration générale de l’Etat. Il est de 66,33% pour le personnel des collectivités territoriales. Les autres dépenses enregistrent un niveau d’exécution de 60,66%, contre 53,17% à la même période en 2015. Cette hausse est imputable en grande partie aux dépenses électorales, de formation aux frais de location des bâtiments administratifs baillés, à la liquidation du passif régulier, aux autres dépenses des ministères ou exceptionnelles, à l’entretien courant des bâtiments des départements ministériels et des régions.<br />
La rubrique transfert et subventions dégage un niveau d’exécution de 75,25%, contre 63,75% en 2015. L’augmentation s’explique par  la prise en charge des dépenses de transfert d’équilibre de la Caisse malienne de sécurité sociale (CMSS) au titre du paiement des pensions, des bourses et allocations d’études , l’avance à l’EDM-SA , les intrants agricoles, l’appui à la promotion du gaz butane, la participation au fonctionnement des départements ministériels, l’apurement du passif au titre de la dette , la subvention à l’enseignement privé et les dépenses diverses de transfert des Régions.<br />
Les dépenses de fonctionnement ont été mises en œuvre à hauteur 59,85%, contre 60,61% à la même période en 2015. La baisse est imputable principalement aux dépenses dans les matériels didactiques, de frais d’examen, de demi-bourse et matières d’œuvres. Elle est surtout due aux besoins nouveaux des services et aux dépenses en  alimentation des départements ministériels, de matériels et de fonctionnement des départements ministériels, des EPA et des Régions.<br />
Concernant les dépenses d’équipement &#8211; investissement (sans le financement extérieur du BSI), elles enregistrent un taux de réalisation de 54,67%, contre 32,24% en 2015. Elles portent essentiellement sur les investissements pour l’équipement de l’armée, à l’opération militaire «Badenko» au niveau des charges communes et des dépenses en investissement des ministères et des EPA.<br />
L’analyse par fonction révèle que les taux plus élevés ont été enregistrés au niveau des secteurs sociaux avec 68,08%, de la défense et de la sécurité pour 63,08%, des infrastructures pour 60,86%, de l’Administration générale et de la diplomatie pour 59,18%. La fonction Santé enregistre un taux d’exécution de 49,09%, contre 44,42% à la même période en 2015.</p>
<p>C. M. TRAORE</p>
<p>&nbsp;</p>
                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA&url=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/&title=Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA&source=http://www.essor.ml', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.essor.ml/uploads/BOUBOU-2-201x300.jpg&amp;url=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/&amp;is_video=false&amp;description=Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/&title=Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA&image=http://www.essor.ml/uploads/BOUBOU-2.jpg&description=Les dépenses sont évaluées à 1.112,034 milliards Fcfa. Les recettes ont été réalisées à hauteur de 1.016,276 milliards Fcfa. Les députés ont adopté le jeudi 16', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA&body=%5Bcaption+id%3D%22attachment_93352%22+align%3D%22alignleft%22+width%3D%22201%22%5D+Le+Dr+Boubou+Ciss%C3%A9%2C+ministre+de+l%E2%80%99%C3%A9conomie+et+des+Finances%5B%2Fcaption%5D+Les+d%C3%A9penses+sont+%C3%A9valu%C3%A9es+%C3%A0 : http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/" rel="prev"><span>Previous :</span> Rapatriement de migrants africains : ALGER DONNE SA VERSION DES FAITS</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/" rel="next"><span>Next :</span> Pêche et élevage : LE MINISTRE FAIT LA PROMOTION DE L’AQUACULTURE A SEGOU</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/a463a8f102364a15b091cc18ca7278aa?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a463a8f102364a15b091cc18ca7278aa?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.essor.ml/author/cmtraore/" itemprop="author">CHEICK MOCTAR TRAORÉ</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:CMTRAORE@amap.ml"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/AN-READMISSION-MIGRANTS-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/AN-READMISSION-MIGRANTS-165x109.jpg" alt="Prétendu accord de réadmission entre le Mali et l’UE : LE GOUVERNEMENT DONNE DAVANTAGE D’ECLAIRAGE DEVANT LES DEPUTES" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/" itemprop="url" rel="bookmark">Prétendu accord de réadmission entre le Mali et l’UE : LE GOUVERNEMENT DONNE DAVANTAGE D’ECLAIRAGE DEVANT LES DEPUTES</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-21T07:40:46+00:00" itemprop="datePublished" content="2016-12-21T07:40:46+00:00">mercredi 21 décembre 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/VISITE-MINISTRE-ELEVAGE-1-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/VISITE-MINISTRE-ELEVAGE-1-165x109.jpg" alt="Pêche et élevage : LE MINISTRE FAIT LA PROMOTION DE L’AQUACULTURE A SEGOU" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/" itemprop="url" rel="bookmark">Pêche et élevage : LE MINISTRE FAIT LA PROMOTION DE L’AQUACULTURE A SEGOU</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-21T07:30:49+00:00" itemprop="datePublished" content="2016-12-21T07:30:49+00:00">mercredi 21 décembre 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/migrants-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/migrants-165x109.jpg" alt="Rapatriement de migrants africains : ALGER DONNE SA VERSION DES FAITS" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/" itemprop="url" rel="bookmark">Rapatriement de migrants africains : ALGER DONNE SA VERSION DES FAITS</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-21T07:24:15+00:00" itemprop="datePublished" content="2016-12-21T07:24:15+00:00">mercredi 21 décembre 2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.essor.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93350' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts_images"><div class="widget-title"><h2>ARTICLES POPULAIRES</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" alt="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/paix--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/paix--81x55.jpg" alt="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" alt="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Disparition du général Sada Samaké : LES DERNIERS HOMMAGES DE LA NATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/09/disparition-du-general-sada-samake-les-derniers-hommages-de-la-nation/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/SADA-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/SADA-81x55.jpg" alt="Disparition du général Sada Samaké : LES DERNIERS HOMMAGES DE LA NATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" alt="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="L’inspecteur général Mahamadou Diagouraga, Haut représentant du chef de l’Etat pour la mise en œuvre de l’Accord : EN TERRAIN CONNU">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/linspecteur-general-mahamadou-diagouraga-haut-representant-du-chef-de-letat-pour-la-mise-en-oeuvre-de-laccord-en-terrain-connu/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Mamadou-Diagoura-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mamadou-Diagoura-81x55.jpg" alt="L’inspecteur général Mahamadou Diagouraga, Haut représentant du chef de l’Etat pour la mise en œuvre de l’Accord : EN TERRAIN CONNU" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Abattage : LES ANES À LA BOUCHERIE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" data-hidpi="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" alt="Abattage : LES ANES À LA BOUCHERIE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Marché Dabanani : DES ORDURES INONDENT LA VOIE PUBLIQUE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/08/marche-dabanani-des-ordures-inondent-la-voie-publique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ORDURES-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ORDURES-81x55.jpg" alt="Marché Dabanani : DES ORDURES INONDENT LA VOIE PUBLIQUE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Attentats de Paris: trois personnes relâchées en Belgique">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/attentats-de-paris-trois-personnes-relachees-en-belgique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/attentats-de-paris-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/attentats-de-paris-81x55.jpg" alt="Attentats de Paris: trois personnes relâchées en Belgique" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Village de Kourouba : LE SEUIL DE TOUS LES ESPOIRS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/village-de-kourouba-le-seuil-de-tous-les-espoirs/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ILÔT-QUI-RECEVRA-LE-SEUIL-DE-KOUROUBA-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ILÔT-QUI-RECEVRA-LE-SEUIL-DE-KOUROUBA-81x55.jpg" alt="Village de Kourouba : LE SEUIL DE TOUS LES ESPOIRS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Dream cup au Japon : LE MALI S’ADJUGE LE TROPHEE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/dream-cup-au-japon-le-mali-sadjuge-le-trophee/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Dream cup au Japon : LE MALI S’ADJUGE LE TROPHEE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Tiken Jah Fakoly : « Il faut créer les États-Unis d’Afrique »">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/tiken-jah-fakoly-il-faut-creer-les-etats-unis-dafrique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Tiken-Jah-Fakoly-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Tiken-Jah-Fakoly-81x55.jpg" alt="Tiken Jah Fakoly : « Il faut créer les États-Unis d’Afrique »" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Résolution 2295 du Conseil de sécurité : CE QU’IL FAUT SAVOIR">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/journee-de-la-renaissance-scientifique-de-lafrique-les-impacts-du-changement-climatique-sur-la-sante/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/onu-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/onu-81x55.jpg" alt="Résolution 2295 du Conseil de sécurité : CE QU’IL FAUT SAVOIR" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Koro : DEUX MILITAIRES TUES DANS UNE ATTAQUE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/koro-deux-militaires-tues-dans-une-attaque/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/koro-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/koro-81x55.jpg" alt="Koro : DEUX MILITAIRES TUES DANS UNE ATTAQUE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Lutte contre la pauvreté dans les camps : L’APEJ OUVRE UNE LIGNE DE FINANCEMENT DE 300 MILLIONS DE FCFA">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/lutte-contre-la-pauvrete-dans-les-camps-lapej-ouvre-une-ligne-de-financement-de-300-millions-de-fcfa/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/APEJ-credit-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/APEJ-credit-81x55.jpg" alt="Lutte contre la pauvreté dans les camps : L’APEJ OUVRE UNE LIGNE DE FINANCEMENT DE 300 MILLIONS DE FCFA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Evénements de Gao : APPELS AU CALME">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/evenements-de-gao-applels-au-calme/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Gao-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Gao-81x55.jpg" alt="Evénements de Gao : APPELS AU CALME" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Rentrée littéraire 2016 : LES BELLES PLUMES">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/rentree-litteraire-2016-les-belles-plumes/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/B.-TOURE-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/B.-TOURE-81x55.jpg" alt="Rentrée littéraire 2016 : LES BELLES PLUMES" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Crise à la FEMAFOOT : S’ACHEMINE-T-ON VERS  UNE SAISON SANS FOOTBALL ?">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2015/12/crise-a-la-femafoot-sachemine-t-on-vers-une-saison-sans-football/" rel="bookmark">
					<img itemprop="image" src="http://91.134.235.152/~amap/essor.ml/uploads/malifoot.jpg" data-hidpi="http://91.134.235.152/~amap/essor.ml/uploads/malifoot.jpg" alt="Crise à la FEMAFOOT : S’ACHEMINE-T-ON VERS  UNE SAISON SANS FOOTBALL ?" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le président de la République à propos des attentats terroristes de Bamako et de Bruxelles: « LA LUTTE CONTRE LE TERRORISME DANS LE MONDE NE PEUT ÊTRE GAGNEE SANS LA SOLIDARITE DE TOUS LES PAYS EPRIS DE PAIX ET DE JUSTICE »">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/le-president-de-la-republique-a-propos-des-attentats-terroristes-de-bamako-et-de-bruxelles-la-lutte-contre-le-terrorisme-dans-le-monde-ne-peut-etre-gagnee-sans-la-solidarite-de-tous-les-pays-e/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ibk-ibrahim-boubacar-keita-president-chef-etat-malien-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ibk-ibrahim-boubacar-keita-president-chef-etat-malien-81x55.jpg" alt="Le président de la République à propos des attentats terroristes de Bamako et de Bruxelles: « LA LUTTE CONTRE LE TERRORISME DANS LE MONDE NE PEUT ÊTRE GAGNEE SANS LA SOLIDARITE DE TOUS LES PAYS EPRIS DE PAIX ET DE JUSTICE »" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Agence de l’environnement et du développement durable : 2016, UNE ANNEE DE CHALLENGES">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/agence-de-lenvironnement-et-du-developpement-durable-2016-une-annee-de-challenges/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Agence de l’environnement et du développement durable : 2016, UNE ANNEE DE CHALLENGES" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Yélimané : LA TENSION BAISSE D’UN CRAN">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/yelimane-la-tension-baisse-dun-cran/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Yelimane-la-Tension-baisse-dun-cran-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Yelimane-la-Tension-baisse-dun-cran-81x55.jpg" alt="Yélimané : LA TENSION BAISSE D’UN CRAN" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Promotion de l’emploi des jeunes ruraux : UN PROJET INNOVANT">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/promotion-de-lemploi-des-jeunes-ruraux-un-projet-innovant/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Emploi-des-jeunes-ruraux-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Emploi-des-jeunes-ruraux-81x55.jpg" alt="Promotion de l’emploi des jeunes ruraux : UN PROJET INNOVANT" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="CAN 2017 : LES AIGLES S’IMPOSENT A MALABO ET CONSERVENT LA TÊTE DU GROUPE C">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/can-2017-les-aigles-simposent-a-malabo-et-conservent-la-tete-du-groupe-c/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/AIGLES-DU-MALI-Victoire-à-Malabo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/AIGLES-DU-MALI-Victoire-à-Malabo-81x55.jpg" alt="CAN 2017 : LES AIGLES S’IMPOSENT A MALABO ET CONSERVENT LA TÊTE DU GROUPE C" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="27è Sommet Afrique-France : UN LOGO DE TOUTE BEAUTÉ">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/27e-sommet-afrique-france-un-logo-de-toute-beaute/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ibk-logo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ibk-logo-81x55.jpg" alt="27è Sommet Afrique-France : UN LOGO DE TOUTE BEAUTÉ" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Kangaba : FORMATION SUR LES BONNES PRATIQUES AGRICOLES DU COTON ET DES CULTURES DE ROTATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/kangaba-formation-sur-les-bonnes-pratiques-agricoles-du-coton-et-des-cultures-de-rotation/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Kangaba : FORMATION SUR LES BONNES PRATIQUES AGRICOLES DU COTON ET DES CULTURES DE ROTATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Après des soins à Paris : LE PRESIDENT DE LA REPUBLIQUE  EST DE RETOUR AU PAYS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/apres-des-soins-a-paris-le-president-de-la-republique-est-de-retour-au-pays/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/IBK-retour-au-pays-apres-des-soins-en-france-81x55.png" data-hidpi="http://www.essor.ml/uploads/IBK-retour-au-pays-apres-des-soins-en-france-81x55.png" alt="Après des soins à Paris : LE PRESIDENT DE LA REPUBLIQUE  EST DE RETOUR AU PAYS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Accès aux intrants agricoles : UNE PLATEFORME DE CONTROLE DE QUALITE EN PROJET">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/acces-aux-intrants-agricoles-une-plateforme-de-controle-de-qualite-en-projet/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/inauguration-usine-dengrais-Ségou-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/inauguration-usine-dengrais-Ségou-81x55.jpg" alt="Accès aux intrants agricoles : UNE PLATEFORME DE CONTROLE DE QUALITE EN PROJET" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Mondial 2018 : AIGLES, UN SACRE DEFI !">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/mondial-2018-aigles-un-sacre-defi/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/PHOTO-UNE-6-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/PHOTO-UNE-6-81x55.jpg" alt="Mondial 2018 : AIGLES, UN SACRE DEFI !" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ministère des sports : LE MINISTRE GUINDO REçOIT TROIS FéDéRATIONS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/ministere-des-sports-le-ministre-guindo-recoit-trois-federations/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ministre-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ministre-81x55.jpg" alt="Ministère des sports : LE MINISTRE GUINDO REçOIT TROIS FéDéRATIONS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gao : CHAUDE JOURNÉE !">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/gao-journee-chaude/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Gao-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Gao-81x55.jpg" alt="Gao : CHAUDE JOURNÉE !" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Patrimoine culturel immatériel : QUI SONT LES TRESORS HUMAINS VIVANTS ?">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/patrimoine-culturel-immateriel-qui-sont-les-tresors-humains-vivants/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/mariam-bagayogo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/mariam-bagayogo-81x55.jpg" alt="Patrimoine culturel immatériel : QUI SONT LES TRESORS HUMAINS VIVANTS ?" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Catalans: Teresa Forcades, au service de Dieu, des femmes et de l’autodétermination catalane">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/catalans-teresa-forcades-au-service-de-dieu-des-femmes-et-de-lautodetermination-catalane/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Teresa-Forcades-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Teresa-Forcades-81x55.jpg" alt="Catalans: Teresa Forcades, au service de Dieu, des femmes et de l’autodétermination catalane" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_bnlist"><div class="widget-title"><h2>DERNIÈRES DÉPÊCHES </h2></div><ul style="list-style-type: none;"><li class="mm_bnlist_li"><span class="btime">(19:58)</span> <a href="http://www.essor.ml/2016/12/communique-du-gouvernement/">COMMUNIQUE DU GOUVERNEMENT DE LA RÉPUBLIQUE DU MALI</a><span class="mm_bnlist_date_com"> (dimanche 18 décembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(19:57)</span> <a href="http://www.essor.ml/2016/12/declaration-du-gouvernement-de-la-republique-du-mali/">DECLARATION DU GOUVERNEMENT DE LA REPUBLIQUE DU MALI</a><span class="mm_bnlist_date_com"> (dimanche 18 décembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(10:02)</span> <a href="http://www.essor.ml/2016/12/gambie-apres-lechec-de-la-delegation-de-la-cedeao-lonu-met-a-son-tour-la-pression-sur-yahya-jammeh/">Gambie : après l’échec de la délégation de la Cedeao, l’ONU met à son tour la pression sur Yahya Jammeh</a><span class="mm_bnlist_date_com"> (jeudi 15 décembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(08:40)</span> <a href="http://www.essor.ml/2016/12/gambie-une-delegation-de-la-cedeao-en-mission-a-banjul-pour-convaincre-yahya-jammeh-de-quitter-le-pouvoir/">Gambie : une délégation de la Cedeao en mission à Banjul pour convaincre Yahya Jammeh de quitter le pouvoir</a><span class="mm_bnlist_date_com"> (mardi 13 décembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(19:00)</span> <a href="http://www.essor.ml/2016/12/conseil-de-cabinet-a-la-primature-la-question-de-la-relance-de-la-poste-au-centre-des-echanges/">Conseil de Cabinet à la Primature : LA QUESTION DE LA RELANCE DE LA POSTE AU CENTRE DES ÉCHANGES</a><span class="mm_bnlist_date_com"> (vendredi 9 décembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(09:22)</span> <a href="http://www.essor.ml/2016/12/une-quarantaine-dartistes-maliens-sengagent-pour-promouvoir-une-autre-histoire-de-lafrique/">Une quarantaine d’artistes maliens s’engagent pour promouvoir une autre Histoire de l’Afrique</a><span class="mm_bnlist_date_com"> (mercredi 7 décembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(10:15)</span> <a href="http://www.essor.ml/2016/12/gambie-liberation-dousainou-darboe-opposant-historique-de-yahya-jammeh/">Gambie : libération d’Ousainou Darboe, opposant historique de Yahya Jammeh</a><span class="mm_bnlist_date_com"> (mardi 6 décembre 2016)</span></li></ul></div><div class="widget widget_text"><div class="widget-title"><h2>NOTRE DERNIER NUMÉRO EN KIOSQUE</h2></div>			<div class="textwidget"><p style="text-align: center;">

L’ESSOR N°18326 DU MERCREDI 21 DÉCEMBRE 2016
</p>

<img class="size-full wp-image-83501 aligncenter" src="http://www.essor.ml/uploads/L%E2%80%99ESSOR-N%C2%B018326-DU-MERCREDI-21-D%C3%89CEMBRE-2016.jpg" alt="L'ESSOR EN PDF" width="480" height="580" />

</div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>A propos de</h2></div>			<div class="textwidget">Publication de l'AMAP (Agence Malienne de Presse et de Publicité), l’Essor est l’un des titres francophones les plus anciens de la sous région ouest africaine. Le quotidien possède le tirage le plus important de la presse écrite malienne en français : entre 8 000 et 10 000 exemplaires /jour. Le journal a été créé en 1949 par l’Union soudanaise RDA ( US-RDA) qui a conduit le Mali à l’indépendance en 1960 et a subi différentes étiquettes sous différents régimes. Aujourd’hui l’Essor est le quotidien d’information national.
Le journal est imprimé dans sa propre imprimerie 
L’Essor édite une édition hebdomadaire, des pages hippiques, un supplément événement (L’Essor Plus), des numéros spéciaux ainsi que des suppléments publicitaires.
La distribution se fait par portage pour l’essentiel.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget woocommerce widget_products"><div class="widget-title"><h2>NOS CINQ DERNIERS NUMEROS EN PDF</h2></div><ul class="product_list_widget">
<li>
	<a href="http://www.essor.ml/produit/lessor-n182283-du-vendredi-05-aout-2016/" title="L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182282-du-jeudi-04-aout-2016/" title="L’ESSOR N°182282 DU JEUDI 04 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182282 DU JEUDI 04 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182281-du-mercredi-03-aout-2016/" title="L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182280-du-mardi-02-aout-2016/" title="L’ESSOR N°182280 DU MARDI 02 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182280 DU MARDI 02 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182279-du-lundi-01-aout-2016/" title="L’ESSOR N°182279 DU LUNDI 01 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182279 DU LUNDI 01 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>
</ul></div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>ARTICLES RECENTS</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/AN-READMISSION-MIGRANTS-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/AN-READMISSION-MIGRANTS-81x55.jpg" alt="Prétendu accord de réadmission entre le Mali et l’UE : LE GOUVERNEMENT DONNE DAVANTAGE D’ECLAIRAGE DEVANT LES DEPUTES" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/" rel="bookmark">Prétendu accord de réadmission entre le Mali et l’UE : LE GOUVERNEMENT DONNE DAVANTAGE D’ECLAIRAGE DEVANT LES DEPUTES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-21T07:40:46+00:00" itemprop="datePublished" content="2016-12-21T07:40:46+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/12/pretendu-accord-de-readmission-entre-le-mali-et-lue-le-gouvernement-donne-davantage-declairage-devant-les-deputes/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/VISITE-MINISTRE-ELEVAGE-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/VISITE-MINISTRE-ELEVAGE-1-81x55.jpg" alt="Pêche et élevage : LE MINISTRE FAIT LA PROMOTION DE L’AQUACULTURE A SEGOU" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/" rel="bookmark">Pêche et élevage : LE MINISTRE FAIT LA PROMOTION DE L’AQUACULTURE A SEGOU</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-21T07:30:49+00:00" itemprop="datePublished" content="2016-12-21T07:30:49+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/12/peche-et-elevage-le-ministre-fait-la-promotion-de-laquaculture-a-segou/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/BOUBOU-2-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/BOUBOU-2-81x55.jpg" alt="Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/" rel="bookmark">Exécution du budget d’état 2016 au 30 septembre : UN SOLDE  BUDGÉTAIRE DÉFICITAIRE DE 95,758 MILLIARDS DE FCFA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-21T07:25:49+00:00" itemprop="datePublished" content="2016-12-21T07:25:49+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/12/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/migrants-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/migrants-81x55.jpg" alt="Rapatriement de migrants africains : ALGER DONNE SA VERSION DES FAITS" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/" rel="bookmark">Rapatriement de migrants africains : ALGER DONNE SA VERSION DES FAITS</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-21T07:24:15+00:00" itemprop="datePublished" content="2016-12-21T07:24:15+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/12/rapatriement-de-migrants-africains-alger-donne-sa-version-des-faits/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/12/haute-autorite-de-la-communication-explication-de-textes-a-segou-et-sikasso/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Haute Autorité de la Communication : EXPLICATION DE TEXTES  A SEGOU ET SIKASSO" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/12/haute-autorite-de-la-communication-explication-de-textes-a-segou-et-sikasso/" rel="bookmark">Haute Autorité de la Communication : EXPLICATION DE TEXTES  A SEGOU ET SIKASSO</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-21T07:23:43+00:00" itemprop="datePublished" content="2016-12-21T07:23:43+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 décembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/12/haute-autorite-de-la-communication-explication-de-textes-a-segou-et-sikasso/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/12/haute-autorite-de-la-communication-explication-de-textes-a-segou-et-sikasso/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h2>ARTICLES POPULAIRES</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" alt="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2015-12-09T03:55:39+00:00" itemprop="datePublished" content="2015-12-09T03:55:39+00:00"><i class="momizat-icon-calendar"></i>mercredi 9 décembre 2015</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/">(4) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/paix--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/paix--81x55.jpg" alt="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-05-24T02:55:03+00:00" itemprop="datePublished" content="2016-05-24T02:55:03+00:00"><i class="momizat-icon-calendar"></i>mardi 24 mai 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/">(3) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" data-hidpi="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" alt="Abattage : LES ANES À LA BOUCHERIE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">Abattage : LES ANES À LA BOUCHERIE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-28T02:59:27+00:00" itemprop="datePublished" content="2016-04-28T02:59:27+00:00"><i class="momizat-icon-calendar"></i>jeudi 28 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" alt="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-02-22T03:45:03+00:00" itemprop="datePublished" content="2016-02-22T03:45:03+00:00"><i class="momizat-icon-calendar"></i>lundi 22 février 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" alt="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-06T01:01:10+00:00" itemprop="datePublished" content="2016-04-06T01:01:10+00:00"><i class="momizat-icon-calendar"></i>mercredi 6 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-79262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-79173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-copyrights-container"><ul id="menu-copyrights" class="footer-bottom-menu"><li id="menu-item-79161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79161"><a href="http://www.essor.ml/">Accueil</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79162"><a href="http://www.essor.ml/conditions-generales">Conditions Générales</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79163"><a href="http://www.essor.ml/mentions-legales">Mentions légales</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79164"><a href="http://www.essor.ml/contacts">Contacts</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.essor.ml">
                                                            <img src="http://195.154.169.207/~amap/essor.ml/wp-content/themes/essor/images/footer-logo.png" width="" height="" alt="L&#039;ESSOR">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">© Copyright L'ESSOR 2016. Tous droits réservés. Site réalisé et hébergé par <a href="http://www.oxadel.com" target="_blank">OXADEL</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/execution-du-budget-detat-2016-au-30-septembre-un-solde-budgetaire-deficitaire-de-95758-milliards-de-fcfa\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.essor.ml\/wp-admin\/admin-ajax.php","nonce":"3304ba6c54","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.essor.ml","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"93350"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
	    </body>
</html>