<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.essor.ml/xmlrpc.php" />
    <title>Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE | L&#039;ESSOR</title>
        <meta property="og:image" content="http://www.essor.ml/uploads/CAN-3-300x121.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Les finales de la 5ème édition du «Challenge Habib Sissoko», le président du Comité national olympique et sportif (CNOS) se sont disputées samedi sur le terrain de la Maison des jeunes. L’événement ét"/>
    <meta property="og:url" content="http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/"/>
    <meta property="og:site_name" content="L&#039;ESSOR"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/themes/template-essor/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.essor.ml/wp-content/themes/template-essor/apple-touch-icon-precomposed.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux" href="http://www.essor.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux des commentaires" href="http://www.essor.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE Flux des commentaires" href="http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essor.ml\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.essor.ml/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.essor.ml/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.essor.ml/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wlayer_style-css'  href='http://www.essor.ml/wp-content/plugins/weather-layer/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.essor.ml/wp-content/themes/template-essor/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/plugins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/media.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.essor.ml/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce-media.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/11\/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.essor.ml\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.essor.ml/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essor.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essor.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.8" />
<link rel="canonical" href="http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/" />
<link rel='shortlink' href='http://www.essor.ml/?p=92177' />
<link rel="alternate" type="application/json+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F2016%2F11%2Fhandball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F2016%2F11%2Fhandball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/mm-breaking-news/mm-bnlist.css" />	<!--[if lt IE 9]>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/html5.js"></script>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="single single-post postid-92177 single-format-standard desktop both-sidebars-right both-sides-true singular hst2 fade-imgs-in-appear responsive_enabled automatic_weather show_sidebar_on_ipad smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.4 mom-body wpb-js-composer js-comp-ver-4.7.4 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>mardi 22 novembre 2016 - 16 h 29 min</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.essor.ml/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.essor.ml/wp-content/themes/template-essor/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="" width="" height="" alt="L&#039;ESSOR"/> 
                 
        <a href="http://www.essor.ml" itemprop="url" title="L&#039;ESSOR">
                		<img itemprop="logo" src="http://www.essor.ml/wp-content/themes/template-essor/images/logo-dark.png" alt="L&#039;ESSOR"/>
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.essor.ml/wp-content/themes/template-essor/images/logo-hd-dark.png" alt="L&#039;ESSOR" />
        				        </a>
         

        <meta itemprop="name" content="L&#039;ESSOR">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-243 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-243 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-243 .adr-next',
				prev: '.ads-rotator-id-243 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-243" style="margin-bottom:-0px;width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/BANDEAU-BMS-WEB.jpg" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-EID-2016.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-ISFM.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-SUPMANAGEMENT.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="fade" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/amap-le-comite-syndical-soppose-a-larrivee-de-la-cedeao-dans-la-cour-de-lagence/" rel="bookmark">AMAP : LE COMITÉ SYNDICAL S’OPPOSE A L’ARRIVEE DE LA CEDEAO DANS LA COUR DE L’AGENCE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/douentza-embuscade-meurtriere-contre-larmee/" rel="bookmark">Douentza : EMBUSCADE  MEURTRIERE CONTRE L’ARMEE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/sommet-afrique-france-quel-sera-lapport-de-la-jeunesse/" rel="bookmark">Sommet Afrique France : QUEL SERA L’APPORT DE LA JEUNESSE?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/processus-electoral-le-cigma-outille-la-presse/" rel="bookmark">Processus électoral : Le CIGMA OUTILLE LA PRESSE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/violences-basees-sur-le-genre-les-agents-humanitaires-apprennent-les-methodes-de-prevention/" rel="bookmark">Violences basées sur le genre : LES AGENTS HUMANITAIRES APPRENNENT LES MÉTHODES DE PREVENTION</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/rentree-scolaire-plaidoyer-pour-le-retour-des-enfants-hors-ecole/" rel="bookmark">Rentrée scolaire: PLAIDOYER POUR LE RETOUR DES ENFANTS HORS ECOLE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/foncier-au-mali-et-en-afrique-les-universitaires-explorent-les-multiples-dimensions/" rel="bookmark">Foncier au Mali et en Afrique : LES UNIVERSITAIRES EXPLORENT LES MULTIPLES DIMENSIONS</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/" rel="bookmark">Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/can-feminine-les-super-falcons-sans-pitie-pour-les-aigles-dames/" rel="bookmark">CAN-féminine : LES SUPER FALCONS SANS PITIE POUR LES AIGLES DAMES</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/11/amelioration-du-climat-des-affaires-etat-devolution-satisfaisant/" rel="bookmark">Amélioration du climat des affaires : ETAT D’EVOLUTION SATISFAISANT</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-breaking-bar-icons-menu" class="br-right"><li id="menu-item-83793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.essor.ml/mon-compte/"><i class="momizat-icon-user4"></i>Mon Compte<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-79253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://91.134.235.152/~amap/essor.ml/categorie-produit/kiosque/">Le Kiosque en ligne<span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

								<img itemprop="image" src="http://www.essor.ml/uploads/CAN-3-150x150.jpg" class="hide" alt="Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE">
				<div class="post-layout1" style="background: url('http://www.essor.ml/uploads/CAN-3.jpg') no-repeat center;"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/rubrique/sports/" title="Sports" rel="v:url" property="v:title">Sports</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-92177" class="post-92177 post type-post status-publish format-standard has-post-thumbnail category-sports" data-id="92177">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.essor.ml/author/bthiero/" rel="author">BOUBACAR THIERO</a>
    </div>
            <div>Date: <time itemprop="datePublished" content="2016-11-22T02:33:02+00:00" class="entry-date updated" datetime="2016-11-22T02:33:02+00:00">mardi 22 novembre 2016</time></div>
            <div class="entry-cat">in: <a href="http://www.essor.ml/rubrique/sports/" rel="category tag">Sports</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            <div class="post-views">143 Views</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>					
                                        <figure id="attachment_92178" class="wp-caption alignleft" style="width: 300px"><img class="size-medium wp-image-92178" src="http://www.essor.ml/uploads/CAN-3-300x121.jpg" alt="Plus de 250 mômes ont participé cette année à la compétition" width="300" height="121" srcset="http://www.essor.ml/uploads/CAN-3-300x121.jpg 300w, http://www.essor.ml/uploads/CAN-3.jpg 482w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Plus de 250 mômes ont participé cette année à la compétition</figcaption></figure>
<p>Les finales de la 5ème édition du «Challenge Habib Sissoko», le président du Comité national olympique et sportif (CNOS) se sont disputées samedi sur le terrain de la Maison des jeunes. L’événement était présidé par le président de la Fédération malienne de handball (FMHB), général Soumana Kouyaté, en présence du directeur de la Maison des jeunes, Sohiri Doumbia, du président du Centre omnisports de Missabougou (COM), commandant Cheick Tounkara. Plus de 250 jeunes handballeurs et handballeuses issus de 14 centres ont participé à la compétition. Entre autres on peut citer le COM, le Centre omnisport de Lafiabougou, l’AS Mandé, le Centre Tiga Ouédrago de Kati, le Centre Sanata Mallé et le Lycée sportif Ben Oumar Sy. Les équipes se sont affrontées en éliminatoires qui se sont soldées par les victoires des sélections masculines et féminines du Lycée sportif Ben Oumar Sy et du COM.<br />
Comme lors de la précédente édition, le Lycée sportif Ben Oumar Sy (LSBOS) a fait coup double en remportant les deux trophées. Chez les filles, les Lycéennes ont dominé 4-2  les Centristes, avant de remettre ça dans la finale masculine en s’imposant cette fois largement 9-5 devant le même COM.  Au terme des deux finales, le président de la FMHB félicitera les finalistes pour la qualité du spectacle, avant de rendre hommage au président du Comité national olympique et sportif du Mali, Habib Sissoko.<br />
«Ce tournoi est une initiative de la FMHB qui porte le nom de Habib Sissoko. Pourquoi ce choix ? Parce que Habib Sissoko est président d’honneur de la FMHB d’une part et d’autre part parce que l’homme fait beaucoup pour le développement de handball au Mali», dira général Soumana Kouyaté en précisant que le tournoi met aux prises les minimes des centres de Bamako. «Plus de 250 jeunes ont participé à la compétition cette année, nous avons pu voir beaucoup de jeunes talents qui ne demandent qu’à être encadrés. C’est dire toute l’importance du Challenge Habib Sissoko», ajoutera le patron du handball malien.<br />
B. THIERO</p>
                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE&url=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/&title=Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE&source=http://www.essor.ml', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.essor.ml/uploads/CAN-3-300x121.jpg&amp;url=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/&amp;is_video=false&amp;description=Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/&title=Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE&image=http://www.essor.ml/uploads/CAN-3.jpg&description=Les finales de la 5ème édition du «Challenge Habib Sissoko», le président du Comité national olympique et sportif (CNOS) se sont disputées samedi sur le terrain', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Handball, challenge du président du CNOS : LE LYCEE SPORTIF BEN OUMAR SY FAIT COUP DOUBLE&body=%5Bcaption+id%3D%22attachment_92178%22+align%3D%22alignleft%22+width%3D%22300%22%5D+Plus+de+250+m%C3%B4mes+ont+particip%C3%A9+cette+ann%C3%A9e+%C3%A0+la+comp%C3%A9tition%5B%2Fcaption%5D+Les+finales+de+la+5%C3%A8me+%C3%A9dit : http://www.essor.ml/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.essor.ml/2016/11/can-feminine-les-super-falcons-sans-pitie-pour-les-aigles-dames/" rel="prev"><span>Previous :</span> CAN-féminine : LES SUPER FALCONS SANS PITIE POUR LES AIGLES DAMES</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.essor.ml/2016/11/foncier-au-mali-et-en-afrique-les-universitaires-explorent-les-multiples-dimensions/" rel="next"><span>Next :</span> Foncier au Mali et en Afrique : LES UNIVERSITAIRES EXPLORENT LES MULTIPLES DIMENSIONS</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/3ffd71901edb06850c32e0b0ddeac567?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ffd71901edb06850c32e0b0ddeac567?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.essor.ml/author/bthiero/" itemprop="author">BOUBACAR THIERO</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:BTHIERO@amap.ml"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/11/can-feminine-les-super-falcons-sans-pitie-pour-les-aigles-dames/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/PHOTO-UNE-49-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/PHOTO-UNE-49-165x109.jpg" alt="CAN-féminine : LES SUPER FALCONS SANS PITIE POUR LES AIGLES DAMES" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/11/can-feminine-les-super-falcons-sans-pitie-pour-les-aigles-dames/" itemprop="url" rel="bookmark">CAN-féminine : LES SUPER FALCONS SANS PITIE POUR LES AIGLES DAMES</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-11-22T02:30:49+00:00" itemprop="datePublished" content="2016-11-22T02:30:49+00:00">mardi 22 novembre 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/11/can-feminine-entree-en-matiere-reussie-pour-le-cameroun/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/CAN-2-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/CAN-2-165x109.jpg" alt="CAN féminine : ENTREE EN MATIERE REUSSIE POUR LE CAMEROUN" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/11/can-feminine-entree-en-matiere-reussie-pour-le-cameroun/" itemprop="url" rel="bookmark">CAN féminine : ENTREE EN MATIERE REUSSIE POUR LE CAMEROUN</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-11-21T06:58:11+00:00" itemprop="datePublished" content="2016-11-21T06:58:11+00:00">lundi 21 novembre 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/11/tennis-prize-money-joel-meda-en-route-pour-le-quintuple/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/UNE-22-300x200-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/UNE-22-300x200-165x109.jpg" alt="Tennis, Prize Money : JOËL MEDA EN ROUTE POUR LE QUINTUPLE" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/11/tennis-prize-money-joel-meda-en-route-pour-le-quintuple/" itemprop="url" rel="bookmark">Tennis, Prize Money : JOËL MEDA EN ROUTE POUR LE QUINTUPLE</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-11-21T04:55:55+00:00" itemprop="datePublished" content="2016-11-21T04:55:55+00:00">lundi 21 novembre 2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.essor.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts_images"><div class="widget-title"><h2>ARTICLES POPULAIRES</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" alt="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/paix--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/paix--81x55.jpg" alt="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" alt="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Disparition du général Sada Samaké : LES DERNIERS HOMMAGES DE LA NATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/09/disparition-du-general-sada-samake-les-derniers-hommages-de-la-nation/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/SADA-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/SADA-81x55.jpg" alt="Disparition du général Sada Samaké : LES DERNIERS HOMMAGES DE LA NATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" alt="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="L’inspecteur général Mahamadou Diagouraga, Haut représentant du chef de l’Etat pour la mise en œuvre de l’Accord : EN TERRAIN CONNU">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/linspecteur-general-mahamadou-diagouraga-haut-representant-du-chef-de-letat-pour-la-mise-en-oeuvre-de-laccord-en-terrain-connu/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Mamadou-Diagoura-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mamadou-Diagoura-81x55.jpg" alt="L’inspecteur général Mahamadou Diagouraga, Haut représentant du chef de l’Etat pour la mise en œuvre de l’Accord : EN TERRAIN CONNU" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Abattage : LES ANES À LA BOUCHERIE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" data-hidpi="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" alt="Abattage : LES ANES À LA BOUCHERIE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Marché Dabanani : DES ORDURES INONDENT LA VOIE PUBLIQUE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/08/marche-dabanani-des-ordures-inondent-la-voie-publique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ORDURES-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ORDURES-81x55.jpg" alt="Marché Dabanani : DES ORDURES INONDENT LA VOIE PUBLIQUE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Attentats de Paris: trois personnes relâchées en Belgique">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/attentats-de-paris-trois-personnes-relachees-en-belgique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/attentats-de-paris-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/attentats-de-paris-81x55.jpg" alt="Attentats de Paris: trois personnes relâchées en Belgique" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Dream cup au Japon : LE MALI S’ADJUGE LE TROPHEE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/dream-cup-au-japon-le-mali-sadjuge-le-trophee/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Dream cup au Japon : LE MALI S’ADJUGE LE TROPHEE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Mondial 2018 : AIGLES, UN SACRE DEFI !">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/mondial-2018-aigles-un-sacre-defi/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/PHOTO-UNE-6-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/PHOTO-UNE-6-81x55.jpg" alt="Mondial 2018 : AIGLES, UN SACRE DEFI !" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Tiken Jah Fakoly : « Il faut créer les États-Unis d’Afrique »">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/tiken-jah-fakoly-il-faut-creer-les-etats-unis-dafrique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Tiken-Jah-Fakoly-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Tiken-Jah-Fakoly-81x55.jpg" alt="Tiken Jah Fakoly : « Il faut créer les États-Unis d’Afrique »" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Résolution 2295 du Conseil de sécurité : CE QU’IL FAUT SAVOIR">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/journee-de-la-renaissance-scientifique-de-lafrique-les-impacts-du-changement-climatique-sur-la-sante/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/onu-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/onu-81x55.jpg" alt="Résolution 2295 du Conseil de sécurité : CE QU’IL FAUT SAVOIR" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="27è Sommet Afrique-France : UN LOGO DE TOUTE BEAUTÉ">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/27e-sommet-afrique-france-un-logo-de-toute-beaute/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ibk-logo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ibk-logo-81x55.jpg" alt="27è Sommet Afrique-France : UN LOGO DE TOUTE BEAUTÉ" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Lutte contre la pauvreté dans les camps : L’APEJ OUVRE UNE LIGNE DE FINANCEMENT DE 300 MILLIONS DE FCFA">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/lutte-contre-la-pauvrete-dans-les-camps-lapej-ouvre-une-ligne-de-financement-de-300-millions-de-fcfa/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/APEJ-credit-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/APEJ-credit-81x55.jpg" alt="Lutte contre la pauvreté dans les camps : L’APEJ OUVRE UNE LIGNE DE FINANCEMENT DE 300 MILLIONS DE FCFA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gao : CHAUDE JOURNÉE !">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/gao-journee-chaude/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Gao-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Gao-81x55.jpg" alt="Gao : CHAUDE JOURNÉE !" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gao : LE GOUVERNEMENT ENGAGE DES CONCERTATIONS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/gao-le-gouvernement-engage-des-concertations/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/GAO-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/GAO-81x55.jpg" alt="Gao : LE GOUVERNEMENT ENGAGE DES CONCERTATIONS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Rentrée littéraire 2016 : LES BELLES PLUMES">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/rentree-litteraire-2016-les-belles-plumes/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/B.-TOURE-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/B.-TOURE-81x55.jpg" alt="Rentrée littéraire 2016 : LES BELLES PLUMES" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Crise à la FEMAFOOT : S’ACHEMINE-T-ON VERS  UNE SAISON SANS FOOTBALL ?">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2015/12/crise-a-la-femafoot-sachemine-t-on-vers-une-saison-sans-football/" rel="bookmark">
					<img itemprop="image" src="http://91.134.235.152/~amap/essor.ml/uploads/malifoot.jpg" data-hidpi="http://91.134.235.152/~amap/essor.ml/uploads/malifoot.jpg" alt="Crise à la FEMAFOOT : S’ACHEMINE-T-ON VERS  UNE SAISON SANS FOOTBALL ?" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le président de la République à propos des attentats terroristes de Bamako et de Bruxelles: « LA LUTTE CONTRE LE TERRORISME DANS LE MONDE NE PEUT ÊTRE GAGNEE SANS LA SOLIDARITE DE TOUS LES PAYS EPRIS DE PAIX ET DE JUSTICE »">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/le-president-de-la-republique-a-propos-des-attentats-terroristes-de-bamako-et-de-bruxelles-la-lutte-contre-le-terrorisme-dans-le-monde-ne-peut-etre-gagnee-sans-la-solidarite-de-tous-les-pays-e/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ibk-ibrahim-boubacar-keita-president-chef-etat-malien-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ibk-ibrahim-boubacar-keita-president-chef-etat-malien-81x55.jpg" alt="Le président de la République à propos des attentats terroristes de Bamako et de Bruxelles: « LA LUTTE CONTRE LE TERRORISME DANS LE MONDE NE PEUT ÊTRE GAGNEE SANS LA SOLIDARITE DE TOUS LES PAYS EPRIS DE PAIX ET DE JUSTICE »" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Yélimané : LA TENSION BAISSE D’UN CRAN">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/yelimane-la-tension-baisse-dun-cran/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Yelimane-la-Tension-baisse-dun-cran-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Yelimane-la-Tension-baisse-dun-cran-81x55.jpg" alt="Yélimané : LA TENSION BAISSE D’UN CRAN" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Promotion de l’emploi des jeunes ruraux : UN PROJET INNOVANT">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/promotion-de-lemploi-des-jeunes-ruraux-un-projet-innovant/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Emploi-des-jeunes-ruraux-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Emploi-des-jeunes-ruraux-81x55.jpg" alt="Promotion de l’emploi des jeunes ruraux : UN PROJET INNOVANT" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="CAN 2017 : LES AIGLES S’IMPOSENT A MALABO ET CONSERVENT LA TÊTE DU GROUPE C">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/can-2017-les-aigles-simposent-a-malabo-et-conservent-la-tete-du-groupe-c/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/AIGLES-DU-MALI-Victoire-à-Malabo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/AIGLES-DU-MALI-Victoire-à-Malabo-81x55.jpg" alt="CAN 2017 : LES AIGLES S’IMPOSENT A MALABO ET CONSERVENT LA TÊTE DU GROUPE C" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ministère des sports : LE MINISTRE GUINDO REçOIT TROIS FéDéRATIONS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/ministere-des-sports-le-ministre-guindo-recoit-trois-federations/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ministre-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ministre-81x55.jpg" alt="Ministère des sports : LE MINISTRE GUINDO REçOIT TROIS FéDéRATIONS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Kangaba : FORMATION SUR LES BONNES PRATIQUES AGRICOLES DU COTON ET DES CULTURES DE ROTATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/kangaba-formation-sur-les-bonnes-pratiques-agricoles-du-coton-et-des-cultures-de-rotation/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Kangaba : FORMATION SUR LES BONNES PRATIQUES AGRICOLES DU COTON ET DES CULTURES DE ROTATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Après des soins à Paris : LE PRESIDENT DE LA REPUBLIQUE  EST DE RETOUR AU PAYS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/apres-des-soins-a-paris-le-president-de-la-republique-est-de-retour-au-pays/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/IBK-retour-au-pays-apres-des-soins-en-france-81x55.png" data-hidpi="http://www.essor.ml/uploads/IBK-retour-au-pays-apres-des-soins-en-france-81x55.png" alt="Après des soins à Paris : LE PRESIDENT DE LA REPUBLIQUE  EST DE RETOUR AU PAYS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Village de Kourouba : LE SEUIL DE TOUS LES ESPOIRS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/village-de-kourouba-le-seuil-de-tous-les-espoirs/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ILÔT-QUI-RECEVRA-LE-SEUIL-DE-KOUROUBA-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ILÔT-QUI-RECEVRA-LE-SEUIL-DE-KOUROUBA-81x55.jpg" alt="Village de Kourouba : LE SEUIL DE TOUS LES ESPOIRS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Koro : DEUX MILITAIRES TUES DANS UNE ATTAQUE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/koro-deux-militaires-tues-dans-une-attaque/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/koro-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/koro-81x55.jpg" alt="Koro : DEUX MILITAIRES TUES DANS UNE ATTAQUE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Evénements de Gao : APPELS AU CALME">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/evenements-de-gao-applels-au-calme/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Gao-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Gao-81x55.jpg" alt="Evénements de Gao : APPELS AU CALME" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Patrimoine culturel immatériel : QUI SONT LES TRESORS HUMAINS VIVANTS ?">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/patrimoine-culturel-immateriel-qui-sont-les-tresors-humains-vivants/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/mariam-bagayogo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/mariam-bagayogo-81x55.jpg" alt="Patrimoine culturel immatériel : QUI SONT LES TRESORS HUMAINS VIVANTS ?" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Agence de l’environnement et du développement durable : 2016, UNE ANNEE DE CHALLENGES">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/agence-de-lenvironnement-et-du-developpement-durable-2016-une-annee-de-challenges/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Agence de l’environnement et du développement durable : 2016, UNE ANNEE DE CHALLENGES" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Catalans: Teresa Forcades, au service de Dieu, des femmes et de l’autodétermination catalane">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/catalans-teresa-forcades-au-service-de-dieu-des-femmes-et-de-lautodetermination-catalane/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Teresa-Forcades-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Teresa-Forcades-81x55.jpg" alt="Catalans: Teresa Forcades, au service de Dieu, des femmes et de l’autodétermination catalane" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_bnlist"><div class="widget-title"><h2>DERNIÈRES DÉPÊCHES </h2></div><ul style="list-style-type: none;"><li class="mm_bnlist_li"><span class="btime">(09:41)</span> <a href="http://www.essor.ml/2016/11/donald-trump-elu-onde-de-choc-dans-le-monde/">Donald Trump élu, onde de choc dans le monde</a><span class="mm_bnlist_date_com"> (mercredi 9 novembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(09:36)</span> <a href="http://www.essor.ml/2016/11/en-direct-donald-trump-elu-45eme-president-des-etats-unis/">En direct : Donald Trump élu 45ème président des Etats-Unis</a><span class="mm_bnlist_date_com"> (mercredi 9 novembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(09:23)</span> <a href="http://www.essor.ml/2016/10/calais-la-jungle-se-vide-de-ses-habitants/">Calais: la «jungle» se vide de ses habitants</a><span class="mm_bnlist_date_com"> (mardi 25 octobre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(08:51)</span> <a href="http://www.essor.ml/2016/10/le-senegal-inaugure-la-carte-didentite-multifonctions-valable-dans-la-cedeao/">Le Sénégal inaugure la carte d'identité multifonctions valable dans la Cédéao</a><span class="mm_bnlist_date_com"> (lundi 24 octobre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(08:13)</span> <a href="http://www.essor.ml/2016/10/rdc-la-cour-constitutionnelle-autorise-la-ceni-a-reporter-les-elections/">RDC: la Cour constitutionnelle autorise la Céni à reporter les élections</a><span class="mm_bnlist_date_com"> (mardi 18 octobre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(09:08)</span> <a href="http://www.essor.ml/2016/10/gomacoura-4-morts-7-blesses-dans-lexplosion-dune-mine/">Gomacoura : 4 MORTS, 7 BLESSÉS DANS L’EXPLOSION D’UNE MINE</a><span class="mm_bnlist_date_com"> (vendredi 14 octobre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(08:17)</span> <a href="http://www.essor.ml/2016/10/rwanda-paul-kagame-hausse-le-ton-contre-la-france/">Rwanda: Paul Kagame hausse le ton contre la France</a><span class="mm_bnlist_date_com"> (mardi 11 octobre 2016)</span></li></ul></div><div class="widget widget_text"><div class="widget-title"><h2>NOTRE DERNIER NUMÉRO EN KIOSQUE</h2></div>			<div class="textwidget"><p style="text-align: center;">


L’ESSOR N°18308 DU MARDI 22 NOVEMBRE 2016
 
</p>

<img class="size-full wp-image-83501 aligncenter" src="http://www.essor.ml/uploads/L%E2%80%99ESSOR-N%C2%B018308-DU-MARDI-22-NOVEMBRE-2016.jpg" alt="L'ESSOR EN PDF" width="480" height="580" />

</div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>A propos de</h2></div>			<div class="textwidget">Publication de l'AMAP (Agence Malienne de Presse et de Publicité), l’Essor est l’un des titres francophones les plus anciens de la sous région ouest africaine. Le quotidien possède le tirage le plus important de la presse écrite malienne en français : entre 8 000 et 10 000 exemplaires /jour. Le journal a été créé en 1949 par l’Union soudanaise RDA ( US-RDA) qui a conduit le Mali à l’indépendance en 1960 et a subi différentes étiquettes sous différents régimes. Aujourd’hui l’Essor est le quotidien d’information national.
Le journal est imprimé dans sa propre imprimerie 
L’Essor édite une édition hebdomadaire, des pages hippiques, un supplément événement (L’Essor Plus), des numéros spéciaux ainsi que des suppléments publicitaires.
La distribution se fait par portage pour l’essentiel.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget woocommerce widget_products"><div class="widget-title"><h2>NOS CINQ DERNIERS NUMEROS EN PDF</h2></div><ul class="product_list_widget">
<li>
	<a href="http://www.essor.ml/produit/lessor-n182283-du-vendredi-05-aout-2016/" title="L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182282-du-jeudi-04-aout-2016/" title="L’ESSOR N°182282 DU JEUDI 04 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182282 DU JEUDI 04 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182282 DU JEUDI 04 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182281-du-mercredi-03-aout-2016/" title="L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182280-du-mardi-02-aout-2016/" title="L’ESSOR N°182280 DU MARDI 02 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182280 DU MARDI 02 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182280 DU MARDI 02 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182279-du-lundi-01-aout-2016/" title="L’ESSOR N°182279 DU LUNDI 01 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182279 DU LUNDI 01 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182279 DU LUNDI 01 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>
</ul></div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>ARTICLES RECENTS</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/11/amap-le-comite-syndical-soppose-a-larrivee-de-la-cedeao-dans-la-cour-de-lagence/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/AMAP-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/AMAP-1-81x55.jpg" alt="AMAP : LE COMITÉ SYNDICAL S’OPPOSE A L’ARRIVEE DE LA CEDEAO DANS LA COUR DE L’AGENCE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/11/amap-le-comite-syndical-soppose-a-larrivee-de-la-cedeao-dans-la-cour-de-lagence/" rel="bookmark">AMAP : LE COMITÉ SYNDICAL S’OPPOSE A L’ARRIVEE DE LA CEDEAO DANS LA COUR DE L’AGENCE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-22T07:00:02+00:00" itemprop="datePublished" content="2016-11-22T07:00:02+00:00"><i class="momizat-icon-calendar"></i>mardi 22 novembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/11/amap-le-comite-syndical-soppose-a-larrivee-de-la-cedeao-dans-la-cour-de-lagence/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/11/amap-le-comite-syndical-soppose-a-larrivee-de-la-cedeao-dans-la-cour-de-lagence/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/11/douentza-embuscade-meurtriere-contre-larmee/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ARME-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ARME-81x55.jpg" alt="Douentza : EMBUSCADE  MEURTRIERE CONTRE L’ARMEE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/11/douentza-embuscade-meurtriere-contre-larmee/" rel="bookmark">Douentza : EMBUSCADE  MEURTRIERE CONTRE L’ARMEE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-22T06:59:49+00:00" itemprop="datePublished" content="2016-11-22T06:59:49+00:00"><i class="momizat-icon-calendar"></i>mardi 22 novembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/11/douentza-embuscade-meurtriere-contre-larmee/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/11/douentza-embuscade-meurtriere-contre-larmee/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/11/sommet-afrique-france-quel-sera-lapport-de-la-jeunesse/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/SOMMET-1-300x200-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/SOMMET-1-300x200-81x55.jpg" alt="Sommet Afrique France : QUEL SERA L’APPORT DE LA JEUNESSE?" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/11/sommet-afrique-france-quel-sera-lapport-de-la-jeunesse/" rel="bookmark">Sommet Afrique France : QUEL SERA L’APPORT DE LA JEUNESSE?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-22T06:54:33+00:00" itemprop="datePublished" content="2016-11-22T06:54:33+00:00"><i class="momizat-icon-calendar"></i>mardi 22 novembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/11/sommet-afrique-france-quel-sera-lapport-de-la-jeunesse/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/11/sommet-afrique-france-quel-sera-lapport-de-la-jeunesse/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/11/processus-electoral-le-cigma-outille-la-presse/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ELECT-1-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ELECT-1-81x55.jpg" alt="Processus électoral : Le CIGMA OUTILLE LA PRESSE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/11/processus-electoral-le-cigma-outille-la-presse/" rel="bookmark">Processus électoral : Le CIGMA OUTILLE LA PRESSE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-22T06:53:04+00:00" itemprop="datePublished" content="2016-11-22T06:53:04+00:00"><i class="momizat-icon-calendar"></i>mardi 22 novembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/11/processus-electoral-le-cigma-outille-la-presse/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/11/processus-electoral-le-cigma-outille-la-presse/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/11/violences-basees-sur-le-genre-les-agents-humanitaires-apprennent-les-methodes-de-prevention/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/VIO-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/VIO-81x55.jpg" alt="Violences basées sur le genre : LES AGENTS HUMANITAIRES APPRENNENT LES MÉTHODES DE PREVENTION" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/11/violences-basees-sur-le-genre-les-agents-humanitaires-apprennent-les-methodes-de-prevention/" rel="bookmark">Violences basées sur le genre : LES AGENTS HUMANITAIRES APPRENNENT LES MÉTHODES DE PREVENTION</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-11-22T04:03:27+00:00" itemprop="datePublished" content="2016-11-22T04:03:27+00:00"><i class="momizat-icon-calendar"></i>mardi 22 novembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/11/violences-basees-sur-le-genre-les-agents-humanitaires-apprennent-les-methodes-de-prevention/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/11/violences-basees-sur-le-genre-les-agents-humanitaires-apprennent-les-methodes-de-prevention/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h2>ARTICLES POPULAIRES</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" alt="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2015-12-09T03:55:39+00:00" itemprop="datePublished" content="2015-12-09T03:55:39+00:00"><i class="momizat-icon-calendar"></i>mercredi 9 décembre 2015</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/">(4) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/paix--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/paix--81x55.jpg" alt="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-05-24T02:55:03+00:00" itemprop="datePublished" content="2016-05-24T02:55:03+00:00"><i class="momizat-icon-calendar"></i>mardi 24 mai 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/">(3) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" data-hidpi="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" alt="Abattage : LES ANES À LA BOUCHERIE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">Abattage : LES ANES À LA BOUCHERIE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-28T02:59:27+00:00" itemprop="datePublished" content="2016-04-28T02:59:27+00:00"><i class="momizat-icon-calendar"></i>jeudi 28 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" alt="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-02-22T03:45:03+00:00" itemprop="datePublished" content="2016-02-22T03:45:03+00:00"><i class="momizat-icon-calendar"></i>lundi 22 février 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" alt="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-06T01:01:10+00:00" itemprop="datePublished" content="2016-04-06T01:01:10+00:00"><i class="momizat-icon-calendar"></i>mercredi 6 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-79262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-79173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-copyrights-container"><ul id="menu-copyrights" class="footer-bottom-menu"><li id="menu-item-79161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79161"><a href="http://www.essor.ml/">Accueil</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79162"><a href="http://www.essor.ml/conditions-generales">Conditions Générales</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79163"><a href="http://www.essor.ml/mentions-legales">Mentions légales</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79164"><a href="http://www.essor.ml/contacts">Contacts</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.essor.ml">
                                                            <img src="http://195.154.169.207/~amap/essor.ml/wp-content/themes/essor/images/footer-logo.png" width="" height="" alt="L&#039;ESSOR">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">© Copyright L'ESSOR 2016. Tous droits réservés. Site réalisé et hébergé par <a href="http://www.oxadel.com" target="_blank">OXADEL</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.essor.ml\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/11\/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/11\/handball-challenge-du-president-du-cnos-le-lycee-sportif-ben-oumar-sy-fait-coup-double\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.essor.ml\/wp-admin\/admin-ajax.php","nonce":"ca58712bf3","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.essor.ml","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"92177"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	    </body>
</html>