<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.essor.ml/xmlrpc.php" />
    <title>Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE | L&#039;ESSOR</title>
        <meta property="og:image" content="http://www.essor.ml/uploads/amabassadeur-France-300x275.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="A peine l&#039;ambassadeur de la France au Mali, Gilles Huberson,  parti, son successeur, Mme Evelyne Decorps a présenté, ses lettres de créance hier au président de la République, Ibrahim Boubacar Kéita."/>
    <meta property="og:url" content="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/"/>
    <meta property="og:site_name" content="L&#039;ESSOR"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/themes/template-essor/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.essor.ml/wp-content/themes/template-essor/apple-touch-icon-precomposed.png" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux" href="http://www.essor.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Flux des commentaires" href="http://www.essor.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;ESSOR &raquo; Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE Flux des commentaires" href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.essor.ml\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.essor.ml/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.essor.ml/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.essor.ml/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wlayer_style-css'  href='http://www.essor.ml/wp-content/plugins/weather-layer/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.essor.ml/wp-content/themes/template-essor/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/plugins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/css/media.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.essor.ml/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css'  href='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce-media.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/09\/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.essor.ml\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/framework/woocommerce/woocommerce.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.essor.ml/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.essor.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.essor.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/" />
<link rel='shortlink' href='http://www.essor.ml/?p=89355' />
<link rel="alternate" type="application/json+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F2016%2F09%2Fkoulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.essor.ml/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.essor.ml%2F2016%2F09%2Fkoulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/mm-breaking-news/mm-bnlist.css" />	<!--[if lt IE 9]>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/html5.js"></script>
	<script src="http://www.essor.ml/wp-content/themes/template-essor/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.essor.ml/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
        <body class="single single-post postid-89355 single-format-standard desktop both-sidebars-right both-sides-true singular hst2 fade-imgs-in-appear responsive_enabled automatic_weather show_sidebar_on_ipad smooth_scroll_enable post-page-layout1 wp_gallery_lightbox_on post_views_with_ajax multinews-2.4 mom-body wpb-js-composer js-comp-ver-4.7.4 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>mercredi 21 septembre 2016 - 9 h 05 min</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.essor.ml/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.essor.ml/wp-content/themes/template-essor/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="" width="" height="" alt="L&#039;ESSOR"/> 
                 
        <a href="http://www.essor.ml" itemprop="url" title="L&#039;ESSOR">
                		<img itemprop="logo" src="http://www.essor.ml/wp-content/themes/template-essor/images/logo-dark.png" alt="L&#039;ESSOR"/>
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.essor.ml/wp-content/themes/template-essor/images/logo-hd-dark.png" alt="L&#039;ESSOR" />
        				        </a>
         

        <meta itemprop="name" content="L&#039;ESSOR">
    </div>
                
    <div class="header-banner">
				<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-333 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-333 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 10000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-333 .adr-next',
				prev: '.ads-rotator-id-333 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-333" style="margin-bottom:-0px;width:728px; height:90px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-EID-2016.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="89" style="width:728px; height:90px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/Bandeau-ISFM.gif" alt="Header ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-79152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.essor.ml"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Accueil</span><span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Dernières infos</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="fade" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/" rel="bookmark">Journée du bon élève : HONNEUR AUX MEILLEURS !</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/" rel="bookmark">Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/" rel="bookmark">Le Premier ministre au Canada : ECHANGES UTILES AVEC NOS COMPATRIOTES</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/" rel="bookmark">Mines : LE MINISTRE TIEMOKO SANGARE A LA DNGM ET AU BEEC</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/bceaofmi-concertation-pour-la-promotion-de-linclusion-financiere-en-afrique-de-louest/" rel="bookmark">BCEAO/FMI : CONCERTATION POUR LA PROMOTION DE L’INCLUSION FINANCIERE EN AFRIQUE DE L’OUEST</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/productivite-du-mais-luemoa-sengage-a-valoriser-des-varietes-a-haut-rendement/" rel="bookmark">Productivité du maïs : L’UEMOA S’ENGAGE A VALORISER DES VARIETES A HAUT RENDEMENT</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/disparition-du-general-sada-samake-les-derniers-hommages-de-la-nation/" rel="bookmark">Disparition du général Sada Samaké : LES DERNIERS HOMMAGES DE LA NATION</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/cantines-scolaires-un-appui-americain-consequent-dans-la-region-de-koulikoro/" rel="bookmark">Cantines scolaires : UN APPUI AMERICAIN CONSEQUENT DANS LA REGION DE KOULIKORO</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/sommet-des-nations-unies-sur-les-refugies-une-occasion-manquee/" rel="bookmark">Sommet des Nations unies sur les refugiés : UNE OCCASION MANQUEE ?</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://www.essor.ml/2016/09/12e-edition-du-camp-dexcellence-les-filles-ravissent-la-vedette/" rel="bookmark">12è édition du camp d’excellence : LES FILLES RAVISSENT LA VEDETTE</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-breaking-bar-icons-menu" class="br-right"><li id="menu-item-83793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.essor.ml/mon-compte/"><i class="momizat-icon-user4"></i>Mon Compte<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-79253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://91.134.235.152/~amap/essor.ml/categorie-produit/kiosque/">Le Kiosque en ligne<span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

								<img itemprop="image" src="http://www.essor.ml/uploads/amabassadeur-France-150x150.jpg" class="hide" alt="Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE">
				<div class="post-layout1" style="background: url('http://www.essor.ml/uploads/amabassadeur-France.jpg') no-repeat center;"><div class="pl2-shadow"></div></div>
				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.essor.ml/rubrique/a-la-une/" title="A la Une" rel="v:url" property="v:title">A la Une</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-89355" class="post-89355 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-cooperation category-politique" data-id="89355">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.essor.ml/author/alougaye/" rel="author">LOUGAYE ALMOULOUD</a>
    </div>
            <div>Date: <time itemprop="datePublished" content="2016-09-21T07:34:45+00:00" class="entry-date updated" datetime="2016-09-21T07:34:45+00:00">mercredi 21 septembre 2016</time></div>
            <div class="entry-cat">in: <a href="http://www.essor.ml/rubrique/a-la-une/" rel="category tag">A la Une</a>, <a href="http://www.essor.ml/rubrique/cooperation/" rel="category tag">Coopération</a>, <a href="http://www.essor.ml/rubrique/politique/" rel="category tag">Politique</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            <div class="post-views">81 Views</div>
        </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>					
                                        <p><em><img class="alignleft size-medium wp-image-89356" src="http://www.essor.ml/uploads/amabassadeur-France-300x275.jpg" alt="amabassadeur-france" width="300" height="275" srcset="http://www.essor.ml/uploads/amabassadeur-France-300x275.jpg 300w, http://www.essor.ml/uploads/amabassadeur-France.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />A peine l&rsquo;ambassadeur de la France au Mali, Gilles Huberson,  parti, son successeur, Mme Evelyne Decorps a présenté, ses lettres de créance hier au président de la République, Ibrahim Boubacar Kéita.</em><br />
Evelyne Decorps était précédemment en poste au Tchad  où elle a séjourné pendant trois ans. Titulaire d’un diplôme d’études politiques, elle a commencé sa carrière de diplomate en 1985 en Afrique, au sein de la mission de Coopération et d’action culturelle à Conakry en Guinée, jusqu’en 1991.<br />
De retour en France, elle a poursuivi son travail au ministère des Affaires étrangères de 1991 à 1998 à la coordination géographique puis a occupé le poste de chargée des Affaires multilatérales à la coopération internationale et au développement de 1999 à 2001.<br />
En 2001, Evelyne Decorps était deuxième conseillère de l’ambassade de France à Tunis, avant de poser ses valises à Accra comme première conseillère auprès de l’ambassade de France entre 2005 à 2008.<br />
Diplomate chevronnée, Mme Evelyne Decorps a aussi travaillé à l’Inspection générale des Affaires étrangères avant d’être nommée consule générale de France à Vancouver (en Colombie britannique au Canada) en 2011, poste qu’elle a quitté pour le Tchad en 2013.</p>
<p>L. ALMOULOUD</p>
<p>&#8212;<br />
Audience : LE PREMIER PASSEPORT BIOMETRIQUE MALIEN REMIS AU CHEF DE L’ETAT</p>
<p>Juste après la présentation de lettres de créance du nouvel ambassadeur de France, le président Ibrahim Boubacar Kéita a reçu en au audience le président exécutif de la société française Oberthur technologies, Didier Lamouche, chargée de la confection du passeport biométrique malien. Le visiteur du jour a remis  au chef de l’Etat, le premier passeport confectionné.<br />
A sa sortie d’audience M. Lamouche s’est réjoui d’avoir honoré un engagement   pris il y a deux ans, de livrer au Mali, un centre lui permettant de se doter de passeports de qualité et  très sécurisés. La différence d’avec les passeport ordinaires est que  le biométrique est hautement sécurisé, muni en particulier de composants électroniques dans la couverture qui permettent d’enregistrer numériquement l’identité de la personne et les empruntes digitales. Ce passeport permettra  au Malien de voyager partout dans le monde en toute sécurité sans risque  que l’on puisse douter de son identité.<br />
Le chef de l’Etat  voit dans ce passeport une avancée notable dans la sécurisation de nos documents d’identité et dans la lutte contre l’insécurité et le terrorisme.</p>
<p>L. A</p>
                                        		
					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE&url=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/&title=Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE&source=http://www.essor.ml', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.essor.ml/uploads/amabassadeur-France-300x275.jpg&amp;url=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/&amp;is_video=false&amp;description=Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/&title=Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE&image=http://www.essor.ml/uploads/amabassadeur-France.jpg&description=A peine l&#039;ambassadeur de la France au Mali, Gilles Huberson,  parti, son successeur, Mme Evelyne Decorps a présenté, ses lettres de créance hier au président de', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE&body=A+peine+l%27ambassadeur+de+la+France+au+Mali%2C+Gilles+Huberson%2C%C2%A0+parti%2C+son+successeur%2C+Mme%C2%A0Evelyne+Decorps+a+pr%C3%A9sent%C3%A9%2C+ses+lettres+de+cr%C3%A9ance+hier+au+pr%C3%A9sident+de : http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/" rel="prev"><span>Previous :</span> Le Premier ministre au Canada : ECHANGES UTILES AVEC NOS COMPATRIOTES</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/" rel="next"><span>Next :</span> Journée du bon élève : HONNEUR AUX MEILLEURS !</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://2.gravatar.com/avatar/27b43b078a3db8d5fab9ffe61cec7ab9?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/27b43b078a3db8d5fab9ffe61cec7ab9?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.essor.ml/author/alougaye/" itemprop="author">LOUGAYE ALMOULOUD</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:ALOUGAYE@amap.ml"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/Journée-bon-élève-UNE-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/Journée-bon-élève-UNE-165x109.jpg" alt="Journée du bon élève : HONNEUR AUX MEILLEURS !" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/" itemprop="url" rel="bookmark">Journée du bon élève : HONNEUR AUX MEILLEURS !</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-21T07:35:15+00:00" itemprop="datePublished" content="2016-09-21T07:35:15+00:00">mercredi 21 septembre 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/modibo-keita-PM-2-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/modibo-keita-PM-2-165x109.jpg" alt="Le Premier ministre au Canada : ECHANGES UTILES AVEC NOS COMPATRIOTES" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/" itemprop="url" rel="bookmark">Le Premier ministre au Canada : ECHANGES UTILES AVEC NOS COMPATRIOTES</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-21T07:30:52+00:00" itemprop="datePublished" content="2016-09-21T07:30:52+00:00">mercredi 21 septembre 2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/">
                        <img itemprop="image" src="http://www.essor.ml/uploads/Mines-2-165x109.jpg" data-hidpi="http://www.essor.ml/uploads/Mines-2-165x109.jpg" alt="Mines : LE MINISTRE TIEMOKO SANGARE A LA DNGM ET AU BEEC" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="headline"><a href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/" itemprop="url" rel="bookmark">Mines : LE MINISTRE TIEMOKO SANGARE A LA DNGM ET AU BEEC</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-09-21T07:25:53+00:00" itemprop="datePublished" content="2016-09-21T07:25:53+00:00">mercredi 21 septembre 2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.essor.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='89355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		
</section><!-- #comments .comments-area -->                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="margin-bottom:-0px;">
		<div class="mom-ads-inner">
		
					<div class="mom-ad mom-ad-empty border-box" style="width:468px; height:60px; line-height:60px; margin-bottom:0px;">
			<a href="#">Ad Here: 468x60</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts_images"><div class="widget-title"><h2>ARTICLES POPULAIRES</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" alt="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/paix--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/paix--81x55.jpg" alt="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" alt="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Marché Dabanani : DES ORDURES INONDENT LA VOIE PUBLIQUE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/08/marche-dabanani-des-ordures-inondent-la-voie-publique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ORDURES-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ORDURES-81x55.jpg" alt="Marché Dabanani : DES ORDURES INONDENT LA VOIE PUBLIQUE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Abattage : LES ANES À LA BOUCHERIE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" data-hidpi="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" alt="Abattage : LES ANES À LA BOUCHERIE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" alt="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Dream cup au Japon : LE MALI S’ADJUGE LE TROPHEE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/dream-cup-au-japon-le-mali-sadjuge-le-trophee/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Dream cup au Japon : LE MALI S’ADJUGE LE TROPHEE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Tiken Jah Fakoly : « Il faut créer les États-Unis d’Afrique »">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/tiken-jah-fakoly-il-faut-creer-les-etats-unis-dafrique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Tiken-Jah-Fakoly-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Tiken-Jah-Fakoly-81x55.jpg" alt="Tiken Jah Fakoly : « Il faut créer les États-Unis d’Afrique »" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Crise à la FEMAFOOT : S’ACHEMINE-T-ON VERS  UNE SAISON SANS FOOTBALL ?">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2015/12/crise-a-la-femafoot-sachemine-t-on-vers-une-saison-sans-football/" rel="bookmark">
					<img itemprop="image" src="http://91.134.235.152/~amap/essor.ml/uploads/malifoot.jpg" data-hidpi="http://91.134.235.152/~amap/essor.ml/uploads/malifoot.jpg" alt="Crise à la FEMAFOOT : S’ACHEMINE-T-ON VERS  UNE SAISON SANS FOOTBALL ?" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Attentats de Paris: trois personnes relâchées en Belgique">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/attentats-de-paris-trois-personnes-relachees-en-belgique/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/attentats-de-paris-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/attentats-de-paris-81x55.jpg" alt="Attentats de Paris: trois personnes relâchées en Belgique" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Mondial 2018 : AIGLES, UN SACRE DEFI !">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/mondial-2018-aigles-un-sacre-defi/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/PHOTO-UNE-6-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/PHOTO-UNE-6-81x55.jpg" alt="Mondial 2018 : AIGLES, UN SACRE DEFI !" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Résolution 2295 du Conseil de sécurité : CE QU’IL FAUT SAVOIR">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/journee-de-la-renaissance-scientifique-de-lafrique-les-impacts-du-changement-climatique-sur-la-sante/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/onu-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/onu-81x55.jpg" alt="Résolution 2295 du Conseil de sécurité : CE QU’IL FAUT SAVOIR" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="27è Sommet Afrique-France : UN LOGO DE TOUTE BEAUTÉ">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/27e-sommet-afrique-france-un-logo-de-toute-beaute/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ibk-logo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ibk-logo-81x55.jpg" alt="27è Sommet Afrique-France : UN LOGO DE TOUTE BEAUTÉ" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Lutte contre la pauvreté dans les camps : L’APEJ OUVRE UNE LIGNE DE FINANCEMENT DE 300 MILLIONS DE FCFA">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/lutte-contre-la-pauvrete-dans-les-camps-lapej-ouvre-une-ligne-de-financement-de-300-millions-de-fcfa/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/APEJ-credit-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/APEJ-credit-81x55.jpg" alt="Lutte contre la pauvreté dans les camps : L’APEJ OUVRE UNE LIGNE DE FINANCEMENT DE 300 MILLIONS DE FCFA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gao : CHAUDE JOURNÉE !">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/gao-journee-chaude/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Gao-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Gao-81x55.jpg" alt="Gao : CHAUDE JOURNÉE !" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gao : LE GOUVERNEMENT ENGAGE DES CONCERTATIONS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/gao-le-gouvernement-engage-des-concertations/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/GAO-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/GAO-81x55.jpg" alt="Gao : LE GOUVERNEMENT ENGAGE DES CONCERTATIONS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Rentrée littéraire 2016 : LES BELLES PLUMES">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/rentree-litteraire-2016-les-belles-plumes/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/B.-TOURE-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/B.-TOURE-81x55.jpg" alt="Rentrée littéraire 2016 : LES BELLES PLUMES" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Le président de la République à propos des attentats terroristes de Bamako et de Bruxelles: « LA LUTTE CONTRE LE TERRORISME DANS LE MONDE NE PEUT ÊTRE GAGNEE SANS LA SOLIDARITE DE TOUS LES PAYS EPRIS DE PAIX ET DE JUSTICE »">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/le-president-de-la-republique-a-propos-des-attentats-terroristes-de-bamako-et-de-bruxelles-la-lutte-contre-le-terrorisme-dans-le-monde-ne-peut-etre-gagnee-sans-la-solidarite-de-tous-les-pays-e/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ibk-ibrahim-boubacar-keita-president-chef-etat-malien-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ibk-ibrahim-boubacar-keita-president-chef-etat-malien-81x55.jpg" alt="Le président de la République à propos des attentats terroristes de Bamako et de Bruxelles: « LA LUTTE CONTRE LE TERRORISME DANS LE MONDE NE PEUT ÊTRE GAGNEE SANS LA SOLIDARITE DE TOUS LES PAYS EPRIS DE PAIX ET DE JUSTICE »" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Agence de l’environnement et du développement durable : 2016, UNE ANNEE DE CHALLENGES">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/agence-de-lenvironnement-et-du-developpement-durable-2016-une-annee-de-challenges/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Agence de l’environnement et du développement durable : 2016, UNE ANNEE DE CHALLENGES" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Yélimané : LA TENSION BAISSE D’UN CRAN">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/05/yelimane-la-tension-baisse-dun-cran/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Yelimane-la-Tension-baisse-dun-cran-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Yelimane-la-Tension-baisse-dun-cran-81x55.jpg" alt="Yélimané : LA TENSION BAISSE D’UN CRAN" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Promotion de l’emploi des jeunes ruraux : UN PROJET INNOVANT">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/promotion-de-lemploi-des-jeunes-ruraux-un-projet-innovant/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Emploi-des-jeunes-ruraux-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Emploi-des-jeunes-ruraux-81x55.jpg" alt="Promotion de l’emploi des jeunes ruraux : UN PROJET INNOVANT" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="CAN 2017 : LES AIGLES S’IMPOSENT A MALABO ET CONSERVENT LA TÊTE DU GROUPE C">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/can-2017-les-aigles-simposent-a-malabo-et-conservent-la-tete-du-groupe-c/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/AIGLES-DU-MALI-Victoire-à-Malabo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/AIGLES-DU-MALI-Victoire-à-Malabo-81x55.jpg" alt="CAN 2017 : LES AIGLES S’IMPOSENT A MALABO ET CONSERVENT LA TÊTE DU GROUPE C" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ministère des sports : LE MINISTRE GUINDO REçOIT TROIS FéDéRATIONS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/ministere-des-sports-le-ministre-guindo-recoit-trois-federations/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ministre-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ministre-81x55.jpg" alt="Ministère des sports : LE MINISTRE GUINDO REçOIT TROIS FéDéRATIONS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Kangaba : FORMATION SUR LES BONNES PRATIQUES AGRICOLES DU COTON ET DES CULTURES DE ROTATION">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/kangaba-formation-sur-les-bonnes-pratiques-agricoles-du-coton-et-des-cultures-de-rotation/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" data-hidpi="http://www.essor.ml/wp-content/themes/template-essor/images/no-image.jpg" alt="Kangaba : FORMATION SUR LES BONNES PRATIQUES AGRICOLES DU COTON ET DES CULTURES DE ROTATION" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Après des soins à Paris : LE PRESIDENT DE LA REPUBLIQUE  EST DE RETOUR AU PAYS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/04/apres-des-soins-a-paris-le-president-de-la-republique-est-de-retour-au-pays/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/IBK-retour-au-pays-apres-des-soins-en-france-81x55.png" data-hidpi="http://www.essor.ml/uploads/IBK-retour-au-pays-apres-des-soins-en-france-81x55.png" alt="Après des soins à Paris : LE PRESIDENT DE LA REPUBLIQUE  EST DE RETOUR AU PAYS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Village de Kourouba : LE SEUIL DE TOUS LES ESPOIRS">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/village-de-kourouba-le-seuil-de-tous-les-espoirs/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/ILÔT-QUI-RECEVRA-LE-SEUIL-DE-KOUROUBA-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/ILÔT-QUI-RECEVRA-LE-SEUIL-DE-KOUROUBA-81x55.jpg" alt="Village de Kourouba : LE SEUIL DE TOUS LES ESPOIRS" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="L’inspecteur général Mahamadou Diagouraga, Haut représentant du chef de l’Etat pour la mise en œuvre de l’Accord : EN TERRAIN CONNU">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/06/linspecteur-general-mahamadou-diagouraga-haut-representant-du-chef-de-letat-pour-la-mise-en-oeuvre-de-laccord-en-terrain-connu/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Mamadou-Diagoura-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mamadou-Diagoura-81x55.jpg" alt="L’inspecteur général Mahamadou Diagouraga, Haut représentant du chef de l’Etat pour la mise en œuvre de l’Accord : EN TERRAIN CONNU" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Koro : DEUX MILITAIRES TUES DANS UNE ATTAQUE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/koro-deux-militaires-tues-dans-une-attaque/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/koro-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/koro-81x55.jpg" alt="Koro : DEUX MILITAIRES TUES DANS UNE ATTAQUE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Evénements de Gao : APPELS AU CALME">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/07/evenements-de-gao-applels-au-calme/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Gao-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Gao-81x55.jpg" alt="Evénements de Gao : APPELS AU CALME" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Situation au nord : UNE VIOLENCE PRESQUE QUOTIDIENNE">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/02/situation-au-nord-une-violence-presque-quotidienne/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/1e2e9cac2eab5a22c257f05ad4c0d4ad-1360564686-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/1e2e9cac2eab5a22c257f05ad4c0d4ad-1360564686-81x55.jpg" alt="Situation au nord : UNE VIOLENCE PRESQUE QUOTIDIENNE" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Patrimoine culturel immatériel : QUI SONT LES TRESORS HUMAINS VIVANTS ?">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/patrimoine-culturel-immateriel-qui-sont-les-tresors-humains-vivants/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/mariam-bagayogo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/mariam-bagayogo-81x55.jpg" alt="Patrimoine culturel immatériel : QUI SONT LES TRESORS HUMAINS VIVANTS ?" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Catalans: Teresa Forcades, au service de Dieu, des femmes et de l’autodétermination catalane">
				<figure class="post-thumbnail"><a href="http://www.essor.ml/2016/03/catalans-teresa-forcades-au-service-de-dieu-des-femmes-et-de-lautodetermination-catalane/" rel="bookmark">
					<img itemprop="image" src="http://www.essor.ml/uploads/Teresa-Forcades-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Teresa-Forcades-81x55.jpg" alt="Catalans: Teresa Forcades, au service de Dieu, des femmes et de l’autodétermination catalane" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_bnlist"><div class="widget-title"><h2>DERNIÈRES DÉPÊCHES </h2></div><ul style="list-style-type: none;"><li class="mm_bnlist_li"><span class="btime">(07:06)</span> <a href="http://www.essor.ml/2016/09/bceaofmi-concertation-pour-la-promotion-de-linclusion-financiere-en-afrique-de-louest/">BCEAO/FMI : CONCERTATION POUR LA PROMOTION DE L’INCLUSION FINANCIERE EN AFRIQUE DE L’OUEST</a><span class="mm_bnlist_date_com"> (mercredi 21 septembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(18:24)</span> <a href="http://www.essor.ml/2016/09/culture-ledition-speciale-de-la-biennale-artistique-et-culturelle-se-deroulera-a-bamako-du-24-au-31-decembre/">La Biennale artistique et culturelle: L'EDITION SPECIALE SE DEROULERA A BAMAKO</a><span class="mm_bnlist_date_com"> (mardi 20 septembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(15:09)</span> <a href="http://www.essor.ml/2016/09/gouvernance-des-tic-lafrique-prepare-une-synergie-dactions/">Gouvernance des TIC : L’AFRIQUE PRÉPARE UNE SYNERGIE D’ACTIONS</a><span class="mm_bnlist_date_com"> (vendredi 16 septembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(19:04)</span> <a href="http://www.essor.ml/2016/09/quand-les-negociants-suisses-vendent-du-carburant-toxique-a-lafrique/">Quand les négociants suisses vendent du carburant toxique à l’Afrique</a><span class="mm_bnlist_date_com"> (jeudi 15 septembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(08:43)</span> <a href="http://www.essor.ml/2016/09/terrorisme-au-sahel-les-armees-du-g5-et-barkhane-remportent-des-succes/">Terrorisme au Sahel: «Les armées du G5 et Barkhane remportent des succès»</a><span class="mm_bnlist_date_com"> (mercredi 14 septembre 2016)</span></li><li class="mm_bnlist_li"><span class="btime">(16:14)</span> <a href="http://www.essor.ml/2016/09/axe-boni-douentza-une-nouvelle-attaque-fait-3-morts-et-2-blesses/">Axe Douentza-Gao : une nouvelle attaque fait 3 morts et 2 blessés</a><span class="mm_bnlist_date_com"> (vendredi 9 septembre 2016)</span></li></ul></div><div class="widget widget_calendar"><div class="widget-title"><h2>CALENDRIER DES ARTICLES</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.essor.ml/2016/08/">&laquo; Août</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.essor.ml/2016/09/01/" aria-label="Publications publiées sur 1 September 2016">1</a></td><td><a href="http://www.essor.ml/2016/09/02/" aria-label="Publications publiées sur 2 September 2016">2</a></td><td><a href="http://www.essor.ml/2016/09/03/" aria-label="Publications publiées sur 3 September 2016">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.essor.ml/2016/09/05/" aria-label="Publications publiées sur 5 September 2016">5</a></td><td><a href="http://www.essor.ml/2016/09/06/" aria-label="Publications publiées sur 6 September 2016">6</a></td><td><a href="http://www.essor.ml/2016/09/07/" aria-label="Publications publiées sur 7 September 2016">7</a></td><td><a href="http://www.essor.ml/2016/09/08/" aria-label="Publications publiées sur 8 September 2016">8</a></td><td><a href="http://www.essor.ml/2016/09/09/" aria-label="Publications publiées sur 9 September 2016">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://www.essor.ml/2016/09/13/" aria-label="Publications publiées sur 13 September 2016">13</a></td><td><a href="http://www.essor.ml/2016/09/14/" aria-label="Publications publiées sur 14 September 2016">14</a></td><td><a href="http://www.essor.ml/2016/09/15/" aria-label="Publications publiées sur 15 September 2016">15</a></td><td><a href="http://www.essor.ml/2016/09/16/" aria-label="Publications publiées sur 16 September 2016">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.essor.ml/2016/09/19/" aria-label="Publications publiées sur 19 September 2016">19</a></td><td><a href="http://www.essor.ml/2016/09/20/" aria-label="Publications publiées sur 20 September 2016">20</a></td><td id="today"><a href="http://www.essor.ml/2016/09/21/" aria-label="Publications publiées sur 21 September 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1228" style="width:336px; height:280px; ">
					<a href="#" target="_self"><img class="appear" src="http://www.essor.ml/uploads/PAVE-336-280.jpg" alt="Espace pub 336&#215;280" width="336" height="280"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>A propos de</h2></div>			<div class="textwidget">Publication de l'AMAP (Agence Malienne de Presse et de Publicité), l’Essor est l’un des titres francophones les plus anciens de la sous région ouest africaine. Le quotidien possède le tirage le plus important de la presse écrite malienne en français : entre 8 000 et 10 000 exemplaires /jour. Le journal a été créé en 1949 par l’Union soudanaise RDA ( US-RDA) qui a conduit le Mali à l’indépendance en 1960 et a subi différentes étiquettes sous différents régimes. Aujourd’hui l’Essor est le quotidien d’information national.
Le journal est imprimé dans sa propre imprimerie 
L’Essor édite une édition hebdomadaire, des pages hippiques, un supplément événement (L’Essor Plus), des numéros spéciaux ainsi que des suppléments publicitaires.
La distribution se fait par portage pour l’essentiel.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget woocommerce widget_products"><div class="widget-title"><h2>NOS CINQ DERNIERS NUMEROS EN PDF</h2></div><ul class="product_list_widget">
<li>
	<a href="http://www.essor.ml/produit/lessor-n182283-du-vendredi-05-aout-2016/" title="L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182283-DU-VENDREDI-05-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182283 DU VENDREDI 05 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182282-du-jeudi-04-aout-2016/" title="L’ESSOR N°182282 DU JEUDI 04 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182282 DU JEUDI 04 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182282-DU-JEUDI-04-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182282 DU JEUDI 04 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182281-du-mercredi-03-aout-2016/" title="L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182281-DU-MERCREDI-03-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182281 DU MERCREDI 03 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182280-du-mardi-02-aout-2016/" title="L’ESSOR N°182280 DU MARDI 02 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182280 DU MARDI 02 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182280-DU-MARDI-02-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182280 DU MARDI 02 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>

<li>
	<a href="http://www.essor.ml/produit/lessor-n182279-du-lundi-01-aout-2016/" title="L’ESSOR N°182279 DU LUNDI 01 AOUT 2016">
		<img width="180" height="180" src="http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="L’ESSOR N°182279 DU LUNDI 01 AOUT 2016" srcset="http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-180x180.jpg 180w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-150x150.jpg 150w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-36x36.jpg 36w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-450x450.jpg 450w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-300x300.jpg 300w, http://www.essor.ml/uploads/L’ESSOR-N°182279-DU-LUNDI-01-AOUT-2016-600x600.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">L’ESSOR N°182279 DU LUNDI 01 AOUT 2016</span>
	</a>
		<span class="woocommerce-Price-amount amount">250&nbsp;<span class="woocommerce-Price-currencySymbol"></span></span></li>
</ul></div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>ARTICLES RECENTS</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Journée-bon-élève-UNE-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Journée-bon-élève-UNE-81x55.jpg" alt="Journée du bon élève : HONNEUR AUX MEILLEURS !" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/" rel="bookmark">Journée du bon élève : HONNEUR AUX MEILLEURS !</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-21T07:35:15+00:00" itemprop="datePublished" content="2016-09-21T07:35:15+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 septembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/09/journee-du-bon-eleve-honneur-aux-meilleurs/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/amabassadeur-France-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/amabassadeur-France-81x55.jpg" alt="Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/" rel="bookmark">Koulouba : LE NOUVEL AMBASSADEUR DE FRANCE  PRESENTE SES LETTRES DE CREANCE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-21T07:34:45+00:00" itemprop="datePublished" content="2016-09-21T07:34:45+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 septembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/09/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/modibo-keita-PM-2-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/modibo-keita-PM-2-81x55.jpg" alt="Le Premier ministre au Canada : ECHANGES UTILES AVEC NOS COMPATRIOTES" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/" rel="bookmark">Le Premier ministre au Canada : ECHANGES UTILES AVEC NOS COMPATRIOTES</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-21T07:30:52+00:00" itemprop="datePublished" content="2016-09-21T07:30:52+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 septembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/09/le-premier-ministre-au-canada-echanges-utiles-avec-nos-compatriotes/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Mines-2-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mines-2-81x55.jpg" alt="Mines : LE MINISTRE TIEMOKO SANGARE A LA DNGM ET AU BEEC" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/" rel="bookmark">Mines : LE MINISTRE TIEMOKO SANGARE A LA DNGM ET AU BEEC</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-21T07:25:53+00:00" itemprop="datePublished" content="2016-09-21T07:25:53+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 septembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/09/mines-le-ministre-tiemoko-sangare-a-la-dngm-et-au-beec/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/09/bceaofmi-concertation-pour-la-promotion-de-linclusion-financiere-en-afrique-de-louest/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Konzo-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Konzo-81x55.jpg" alt="BCEAO/FMI : CONCERTATION POUR LA PROMOTION DE L’INCLUSION FINANCIERE EN AFRIQUE DE L’OUEST" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/09/bceaofmi-concertation-pour-la-promotion-de-linclusion-financiere-en-afrique-de-louest/" rel="bookmark">BCEAO/FMI : CONCERTATION POUR LA PROMOTION DE L’INCLUSION FINANCIERE EN AFRIQUE DE L’OUEST</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-09-21T07:06:38+00:00" itemprop="datePublished" content="2016-09-21T07:06:38+00:00"><i class="momizat-icon-calendar"></i>mercredi 21 septembre 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/09/bceaofmi-concertation-pour-la-promotion-de-linclusion-financiere-en-afrique-de-louest/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/09/bceaofmi-concertation-pour-la-promotion-de-linclusion-financiere-en-afrique-de-louest/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget posts"><div class="widget-title"><h2>ARTICLES POPULAIRES</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Macina-Inauguration-du-chateau-deau-81x55.jpg" alt="Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" rel="bookmark">Le président Keita en 4è région : DE L’EAU POTABLE POUR MACINA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2015-12-09T03:55:39+00:00" itemprop="datePublished" content="2015-12-09T03:55:39+00:00"><i class="momizat-icon-calendar"></i>mercredi 9 décembre 2015</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/">(4) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2015/12/le-president-keita-en-4e-region-de-leau-potable-pour-macina/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/paix--81x55.jpg" data-hidpi="http://www.essor.ml/uploads/paix--81x55.jpg" alt="L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" rel="bookmark">L’avenir politique au Mali : L’ECOUTE ET L’ENTENTE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-05-24T02:55:03+00:00" itemprop="datePublished" content="2016-05-24T02:55:03+00:00"><i class="momizat-icon-calendar"></i>mardi 24 mai 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/">(3) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/05/lavenir-politique-au-mali-lecoute-et-lentente/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" data-hidpi="http://www.essor.ml/uploads/ABATTAGE-DES-ANES-81x55.png" alt="Abattage : LES ANES À LA BOUCHERIE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" rel="bookmark">Abattage : LES ANES À LA BOUCHERIE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-28T02:59:27+00:00" itemprop="datePublished" content="2016-04-28T02:59:27+00:00"><i class="momizat-icon-calendar"></i>jeudi 28 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/04/abattage-les-anes-a-la-boucherie/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/kidal_535984342-81x55.jpg" alt="Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" rel="bookmark">Mali d’Hier : KIDAL ACCUEILLE  UNE FOIRE  INTERNATIONALE</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-02-22T03:45:03+00:00" itemprop="datePublished" content="2016-02-22T03:45:03+00:00"><i class="momizat-icon-calendar"></i>lundi 22 février 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/02/mali-dhier-kidal-accueille-une-foire-internationale/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">
				<img itemprop="image" src="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" data-hidpi="http://www.essor.ml/uploads/Mohamed-Ali-Bathily-81x55.jpg" alt="Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION" width="81" height="55">				</a></figure>
								<h2 itemprop="headline"><a itemprop="url" href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" rel="bookmark">Contre l’accaparement des terres dans le cercle de Kati : LES PAYSANS SONNENT LA MOBILISATION</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-06T01:01:10+00:00" itemprop="datePublished" content="2016-04-06T01:01:10+00:00"><i class="momizat-icon-calendar"></i>mercredi 6 avril 2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/">(2) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.essor.ml/2016/04/contre-laccaparement-des-terres-dans-le-cercle-de-kati-les-paysans-sonnent-la-mobilisation-2/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                    </div>
                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-79262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/politique/">Politique<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-79173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/economie/">Economie<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.essor.ml/rubrique/societe/">Société<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/regions/">Régions<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/afrique/">Afrique<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-79175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/monde/">Monde<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-79180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sports/">Sports<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-79172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/culture/">Culture<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-79174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/education/">Education<span class="menu_bl" style="background:#eeee22;"></span></a></li>
<li id="menu-item-79178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/sante/">Santé<span class="menu_bl" style="background:#81d742;"></span></a></li>
<li id="menu-item-79181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.essor.ml/rubrique/ntic/">NTIC<span class="menu_bl" style="background:#1e73be;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-copyrights-container"><ul id="menu-copyrights" class="footer-bottom-menu"><li id="menu-item-79161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79161"><a href="http://www.essor.ml/">Accueil</a></li>
<li id="menu-item-79162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79162"><a href="http://www.essor.ml/conditions-generales">Conditions Générales</a></li>
<li id="menu-item-79163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79163"><a href="http://www.essor.ml/mentions-legales">Mentions légales</a></li>
<li id="menu-item-79164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79164"><a href="http://www.essor.ml/contacts">Contacts</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="#" target="_blank"></a></li>
        <li class="twitter"><a href="#" target="_blank"></a></li>
        <li class="youtube"><a href="#" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.essor.ml">
                                                            <img src="http://195.154.169.207/~amap/essor.ml/wp-content/themes/essor/images/footer-logo.png" width="" height="" alt="L&#039;ESSOR">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">© Copyright L'ESSOR 2016. Tous droits réservés. Site réalisé et hébergé par <a href="http://www.oxadel.com" target="_blank">OXADEL</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.essor.ml\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/09\/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/09\/koulouba-le-nouvel-ambassadeur-de-france-presente-ses-lettres-de-creance\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.essor.ml/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.essor.ml\/wp-admin\/admin-ajax.php","nonce":"f2101d4726","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.essor.ml","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"89355"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-content/themes/template-essor/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.essor.ml/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
	    </body>
</html>